<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.quiltingdaily.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
		<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

		<link rel="apple-touch-icon" sizes="180x180" href="https://s31968.pcdn.co/wp-content/themes/buddyboss-theme-child/assets/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://s31968.pcdn.co/wp-content/themes/buddyboss-theme-child/assets/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://s31968.pcdn.co/wp-content/themes/buddyboss-theme-child/assets/favicon/favicon-16x16.png">
	<link rel="mask-icon" href="https://s31968.pcdn.co/wp-content/themes/buddyboss-theme-child/assets/favicon/safari-pinned-tab.svg" color="#4d61b5">
	<link rel="shortcut icon" href="https://s31968.pcdn.co/wp-content/themes/buddyboss-theme-child/assets/favicon/favicon.ico">
	<meta name="msapplication-TileColor" content="#4d61b5">
	<meta name="theme-color" content="#ffffff">
	<meta name="application-name" content="Quilting Daily">

		<link rel="dns-prefetch" href="https://s31968.pcdn.co/">
	<link rel="dns-prefetch" href="https://js.hsforms.net/">
	<link rel="dns-prefetch" href="https://tag.rmp.rakuten.com/">
	
		<meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1">
            <style id="bb_learndash_30_custom_colors">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</style>

			<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site has installed PayPal for WooCommerce v1.5.7 - https://www.angelleye.com/product/woocommerce-paypal-plugin/ -->
<!-- Grow Social by Mediavine v.2.16.1 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Portrait Quilts are Making a Comeback" />
<meta property="og:description" content="A portrait is generally an image that captures an individual’s face in an artistic way. A great portrait also speaks to the viewer with a fresh voice and reveals the story behind the image. Lately, we’ve been seeing some exceptional examples of portrait quilts. Have you noticed, too?" />
<meta property="og:url" content="https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/" />
<meta property="og:site_name" content="Quilting Daily" />
<meta property="og:updated_time" content="2022-08-23T10:47:33+00:00" />
<meta property="article:published_time" content="2022-08-24T00:02:00+00:00" />
<meta property="article:modified_time" content="2022-08-23T10:47:33+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Why Portrait Quilts are Making a Comeback" />
<meta name="twitter:description" content="A portrait is generally an image that captures an individual’s face in an artistic way. A great portrait also speaks to the viewer with a fresh voice and reveals the story behind the image. Lately, we’ve been seeing some exceptional examples of portrait quilts. Have you noticed, too?" />
<meta property="og:image" content="https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait.jpg.optimal.jpg" />
<meta name="twitter:image" content="https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait.jpg.optimal.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="800" />
<!-- Grow Social by Mediavine v.2.16.1 https://marketplace.mediavine.com/grow-social-pro/ -->

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.5 (Yoast SEO v19.5.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Why Portrait Quilts are Making a Comeback | Quilting Daily</title>
	<meta name="description" content="A portrait is generally an image that captures an individual’s face in an artistic way. A great portrait also speaks to the viewer with a fresh voice and reveals the story behind the image. Lately, we’ve been seeing some exceptional examples of portrait quilts. Have you noticed, too?" />
	<link rel="canonical" href="https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/" />
	<meta name="author" content="Vivika DeNegre" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Vivika DeNegre" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/#article","isPartOf":{"@id":"https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/"},"author":{"name":"Vivika DeNegre","@id":"https://www.quiltingdaily.com/#/schema/person/49779f4dc55299629d085cd76ed11231"},"headline":"Why Portrait Quilts are Making a Comeback","datePublished":"2022-08-24T06:02:00+00:00","dateModified":"2022-08-23T16:47:33+00:00","mainEntityOfPage":{"@id":"https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/"},"wordCount":571,"commentCount":0,"publisher":{"@id":"https://www.quiltingdaily.com/#organization"},"image":{"@id":"https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/#primaryimage"},"thumbnailUrl":"https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait.jpg.optimal.jpg","keywords":["Bisa Butler","portrait quilts"],"articleSection":["All Techniques &amp; Tutorials","Art Quilting","Articles","Trending"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/#respond"]}]},{"@type":"WebPage","@id":"https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/","url":"https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/","name":"Why Portrait Quilts are Making a Comeback | Quilting Daily","isPartOf":{"@id":"https://www.quiltingdaily.com/#website"},"primaryImageOfPage":{"@id":"https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/#primaryimage"},"image":{"@id":"https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/#primaryimage"},"thumbnailUrl":"https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait.jpg.optimal.jpg","datePublished":"2022-08-24T06:02:00+00:00","dateModified":"2022-08-23T16:47:33+00:00","description":"A portrait is generally an image that captures an individual’s face in an artistic way. A great portrait also speaks to the viewer with a fresh voice and reveals the story behind the image. Lately, we’ve been seeing some exceptional examples of portrait quilts. Have you noticed, too?","breadcrumb":{"@id":"https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/#primaryimage","url":"https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait.jpg.optimal.jpg","contentUrl":"https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait.jpg.optimal.jpg","width":1280,"height":800},{"@type":"BreadcrumbList","@id":"https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.quiltingdaily.com/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https://www.quiltingdaily.com/articles1/"},{"@type":"ListItem","position":3,"name":"Why Portrait Quilts are Making a Comeback"}]},{"@type":"WebSite","@id":"https://www.quiltingdaily.com/#website","url":"https://www.quiltingdaily.com/","name":"Quilting Daily","description":"The Place for Quilting","publisher":{"@id":"https://www.quiltingdaily.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.quiltingdaily.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://www.quiltingdaily.com/#organization","name":"Quilting Daily","url":"https://www.quiltingdaily.com/","sameAs":["https://www.instagram.com/_quilting_daily/","https://www.pinterest.com/quiltingdaily/","https://www.youtube.com/c/QuiltingDaily","https://www.facebook.com/QuiltingDaily","https://twitter.com/QuiltingDaily"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.quiltingdaily.com/#/schema/logo/image/","url":"https://s31968.pcdn.co/wp-content/uploads/2021/04/qltd.png","contentUrl":"https://s31968.pcdn.co/wp-content/uploads/2021/04/qltd.png","width":399,"height":126,"caption":"Quilting Daily"},"image":{"@id":"https://www.quiltingdaily.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.quiltingdaily.com/#/schema/person/49779f4dc55299629d085cd76ed11231","name":"Vivika DeNegre","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.quiltingdaily.com/#/schema/person/image/","url":"https://www.gravatar.com/avatar/acbf2e195ab20d4ef9dbb23e370867db?s=96&#038;r=g&#038;d=mm","contentUrl":"https://www.gravatar.com/avatar/acbf2e195ab20d4ef9dbb23e370867db?s=96&#038;r=g&#038;d=mm","caption":"Vivika DeNegre"},"url":"https://www.quiltingdaily.com/author/vdenegre-2/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="alternate" type="application/rss+xml" title="Quilting Daily &raquo; Feed" href="https://www.quiltingdaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quilting Daily &raquo; Comments Feed" href="https://www.quiltingdaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quilting Daily &raquo; Why Portrait Quilts are Making a Comeback Comments Feed" href="https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/feed/" />
<!-- WP Fusion --><style type="text/css">.woocommerce .product .variations option:disabled { display: none; } </style><link rel='stylesheet' id='angelleye-express-checkout-css-css'  href='https://www.quiltingdaily.com/wp-content/plugins/paypal-for-woocommerce/assets/css/angelleye-express-checkout.css?ver=1.5.7' media='all' />
<link rel='stylesheet' id='bp-nouveau-icons-map-css'  href='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/icons/css/icons-map.min.css?ver=2.0.7' media='screen' />
<link rel='stylesheet' id='bp-nouveau-bb-icons-css'  href='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/icons/css/bb-icons.min.css?ver=2.0.7' media='screen' />
<link rel='stylesheet' id='buddyboss_legacy-css'  href='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/inc/plugins/buddyboss-menu-icons/vendor/kucrut/icon-picker/css/types/buddyboss_legacy.css?ver=1.0' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quiltingdaily.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.0.0' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.0.0' media='all' />
<link rel='stylesheet' id='bb_theme_block-buddypanel-style-css-css'  href='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/blocks/buddypanel/build/style-buddypanel.css?ver=a43481f57c3cc73f6cce06223a569c14' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='bb-pro-enqueue-scripts-css'  href='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform-pro/assets/css/index.min.css?ver=2.1.0.2' media='all' />
<link rel='stylesheet' id='bb-access-control-css'  href='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform-pro/includes/access-control/assets/css/bb-access-control.min.css?ver=2.1.0.2' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://www.quiltingdaily.com/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.2.16.1.css?ver=2.16.1' media='all' />
<style id='dpsp-frontend-style-pro-inline-css'>

				@media screen and ( max-width : 720px ) {
					.dpsp-content-wrapper.dpsp-hide-on-mobile,
					.dpsp-share-text.dpsp-hide-on-mobile,
					.dpsp-content-wrapper .dpsp-network-label {
						display: none;
					}
					.dpsp-has-spacing .dpsp-networks-btns-wrapper li {
						margin:0 2% 10px 0;
					}
					.dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count) {
						max-height: 40px;
						padding: 0;
						justify-content: center;
					}
					.dpsp-content-wrapper.dpsp-size-small .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 32px;
					}
					.dpsp-content-wrapper.dpsp-size-large .dpsp-network-btn.dpsp-has-label:not(.dpsp-has-count){
						max-height: 46px;
					}
				}
			
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.8.0' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.8.0' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.8.0' media='all' />
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='cmplz-general-css'  href='https://www.quiltingdaily.com/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.3.1' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.3' media='all' />
<link rel='stylesheet' id='dco-comment-attachment-css'  href='https://www.quiltingdaily.com/wp-content/plugins/dco-comment-attachment/assets/dco-comment-attachment.css?ver=2.3.1' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.1.4' media='all' />
<link rel='stylesheet' id='buddyboss-theme-magnific-popup-css-css'  href='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/css/vendors/magnific-popup.min.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='buddyboss-theme-select2-css-css'  href='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/css/vendors/select2.min.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='buddyboss-theme-css-css'  href='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/css/theme.min.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='buddyboss-theme-template-css'  href='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/css/template-v1.min.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='buddyboss-theme-buddypress-css'  href='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/css/buddypress.min.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='buddyboss-theme-woocommerce-css'  href='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/css/woocommerce.min.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='buddyboss-theme-elementor-css'  href='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/css/elementor.min.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/inc/plugins/buddyboss-menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.css?ver=4.7.0' media='all' />
<style id='font-awesome-inline-css'>
[data-font="FontAwesome"]:before {font-family: 'FontAwesome' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='paoc-pro-public-style-css'  href='https://www.quiltingdaily.com/wp-content/plugins/popup-anything-on-click-pro/assets/css/paoc-public.min.css?ver=2.0.7' media='all' />
<link rel='stylesheet' id='bp-zoom-css'  href='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform-pro/includes/integrations/zoom/assets/css/bp-zoom.min.css?ver=2.1.0.2' media='all' />
<link rel='stylesheet' id='theme-fonts-css'  href='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme-child/assets/css/fonts.css?ver=1' media='all' />
<link rel='stylesheet' id='theme-custom-css'  href='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme-child/assets/css/theme.css?ver=59702' media='all' />
<link rel='stylesheet' id='second-theme-css'  href='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme-child/assets/dist/second-theme.min.css?ver=80154' media='all' />
<link rel='stylesheet' id='wc-bundle-style-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-product-bundles/assets/css/wc-pb-frontend.css?ver=5.7.11' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script src='https://www.quiltingdaily.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script async="async" src='https://www.quiltingdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>

					function optimocha_getCookie(name) {
						var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
						return v ? v[2] : null;
					}

					function optimocha_check_wc_cart_script() {
					var cart_src = "https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js";
					var script_id = "optimocha_loaded_wc_cart_fragments";

						if( document.getElementById(script_id) !== null ) {
							return false;
						}

						if( optimocha_getCookie("woocommerce_cart_hash") ) {
							var script = document.createElement("script");
							script.id = script_id;
							script.src = cart_src;
							script.async = true;
							document.head.appendChild(script);
						}
					}

					optimocha_check_wc_cart_script();
					document.addEventListener("click", function(){setTimeout(optimocha_check_wc_cart_script,1000);});
					
</script>
<script src='https://www.paypalobjects.com/api/checkout.min.js' data-version-4 async data-log-level='error' id='angelleye-in-context-checkout-js-js'></script>
<script id='angelleye-in-context-checkout-js-frontend-js-extra'>
var angelleye_in_content_param = {"environment":"production","locale":"en_US","start_flow":"https:\/\/www.quiltingdaily.com\/cart\/?startcheckout=true","show_modal":"1","update_shipping_costs_nonce":"3197603f4b","ajaxurl":"\/?wc-ajax=wc_angelleye_ppec_update_shipping_costs&elementor_page_id=1329187","generate_cart_nonce":"1acfb0af43","add_to_cart_ajaxurl":"\/?wc-ajax=angelleye_ajax_generate_cart&elementor_page_id=1329187","is_product":"no","is_cart":"no","is_checkout":"no","cart_button_possition":"bottom","is_display_on_checkout":"no","button_size":"small","mini_cart_button_size":"small","button_color":"gold","button_shape":"pill","button_label":"checkout","button_tagline":"false","button_layout":"horizontal","mini_cart_button_layout":"horizontal","button_fundingicons":"false","cancel_page":"https:\/\/www.quiltingdaily.com\/shop\/","is_paypal_credit_enable":"yes","allowed_funding_methods":"[\"credit\",\"card\",\"elv\",\"venmo\"]","disallowed_funding_methods":"[]","mini_cart_allowed_funding_methods":"[\"credit\",\"card\",\"elv\",\"venmo\"]","mini_cart_disallowed_funding_methods":"[]","enable_google_analytics_click":"no","set_express_checkout":"https:\/\/www.quiltingdaily.com\/?wc-api=WC_Gateway_PayPal_Express_AngellEYE&pp_action=set_express_checkout","zcommit":"false"};
</script>
<script src='https://www.quiltingdaily.com/wp-content/plugins/paypal-for-woocommerce/assets/js/angelleye-in-context-checkout.min.js?ver=1661322050' id='angelleye-in-context-checkout-js-frontend-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform/bp-core/js/widget-members.min.js?ver=2.0.7' id='bp-widget-members-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform/bp-core/js/jquery-query.min.js?ver=2.0.7' id='bp-jquery-query-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery-cookie.min.js?ver=2.0.7' id='bp-jquery-cookie-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.0.7' id='bp-jquery-scroll-to-js'></script>
<script src='https://js.authorize.net/v1/Accept.js' id='wc-authorize-net-cim-accept-js-js'></script>
    <style>
                .site-header .site-title{ font-family:Raleway;font-size:30px; }
        body{ font-family:"Open Sans";font-weight:normal;font-size:16px; }
        h1{ font-family:Raleway;font-size:39.81px; }
        h2{ font-family:Raleway;font-size:33.18px; }
        h3{ font-family:Raleway;font-size:27.65px; }
        h4{ font-family:Raleway;font-size:23.04px; }
        h5{ font-family:Raleway;font-size:19.2px; }
        h6{ font-family:Raleway;font-size:16px; }
    </style>
<script>
window.wc_ga_pro = {};

window.wc_ga_pro.ajax_url = 'https://www.quiltingdaily.com/wp-admin/admin-ajax.php';

window.wc_ga_pro.available_gateways = {"stripe":"Credit Card (Stripe)","authorize_net_cim_credit_card":"Credit Card","paypal_express":"PayPal Express"};

// interpolate json by replacing placeholders with variables
window.wc_ga_pro.interpolate_json = function( object, variables ) {

	if ( ! variables ) {
		return object;
	}

	var j = JSON.stringify( object );

	for ( var k in variables ) {
		j = j.split( '{$' + k + '}' ).join( variables[ k ] );
	}

	return JSON.parse( j );
};

// return the title for a payment gateway
window.wc_ga_pro.get_payment_method_title = function( payment_method ) {
	return window.wc_ga_pro.available_gateways[ payment_method ] || payment_method;
};

// check if an email is valid
window.wc_ga_pro.is_valid_email = function( email ) {
  return /[^\s@]+@[^\s@]+\.[^\s@]+/.test( email );
};

</script>
<!-- Start WooCommerce Google Analytics Pro -->
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-122179843-1', {"cookieDomain":"auto"} );
	ga( 'set', 'forceSSL', true );
	ga( 'set', 'anonymizeIp', true );
	ga( 'require', 'displayfeatures' );
	ga( 'require', 'ec' );

	</script>
		<!-- end WooCommerce Google Analytics Pro -->
		<link rel="https://api.w.org/" href="https://www.quiltingdaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quiltingdaily.com/wp-json/wp/v2/posts/1329187" /><link rel="alternate" type="application/json+oembed" href="https://www.quiltingdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quiltingdaily.com%2Fwhy-portrait-quilts-are-making-a-comeback%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quiltingdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quiltingdaily.com%2Fwhy-portrait-quilts-are-making-a-comeback%2F&#038;format=xml" />

	<script>var ajaxurl = 'https://www.quiltingdaily.com/wp-admin/admin-ajax.php';</script>

	<script>  var el_i13_login_captcha=null; var el_i13_register_captcha=null; </script><style>.cmplz-hidden{display:none!important;}</style><!-- Start of HubSpot Embed Code via WP Fusion --><script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6817144.js"></script><!-- End of HubSpot Embed Code via WP Fusion -->
       <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.quiltingdaily.com/why-portrait-quilts-are-making-a-comeback/"
      },
      "headline": "Why Portrait Quilts are Making a Comeback",
      "image": [
        "https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait-624x390.jpg.optimal.jpg"
      ],
      "datePublished": "2022-08-24T00:02:00-06:00",
      "dateModified": "2022-08-23T10:47:33-06:00",
      "author": {
        "@type": "Person",
        "name": "Vivika DeNegre",
        "url": "https://www.quiltingdaily.com/author/vdenegre-2/"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Quilting Daily",
        "logo": {
          "@type": "ImageObject",
          "url": "https://s31968.pcdn.co/wp-content/uploads/2022/06/QD-Logo-Homepage-1.svg"
        }
      }
    }
    </script>
      <meta name="framework" content="Redux 4.3.1" /><link rel="pingback" href="https://www.quiltingdaily.com/xmlrpc.php">                <style type="text/css">
                    @font-face { font-family: Open Sans; src: url(https://s31968.pcdn.co/wp-content/uploads/2022/06/OpenSans-Regular.ttf) format('truetype'); font-weight: 400; font-style: normal; } @font-face { font-family: Open Sans; src: url(https://s31968.pcdn.co/wp-content/uploads/2022/06/OpenSans-Italic.ttf) format('truetype'); font-weight: 400; font-style: italic; } @font-face { font-family: Open Sans; src: url(https://s31968.pcdn.co/wp-content/uploads/2022/06/OpenSans-Bold.ttf) format('truetype'); font-weight: 700; font-style: normal; } @font-face { font-family: Open Sans; src: url(https://s31968.pcdn.co/wp-content/uploads/2022/06/OpenSans-BoldItalic.ttf) format('truetype'); font-weight: 700; font-style: italic; } @font-face { font-family: Open Sans; src: url(https://s31968.pcdn.co/wp-content/uploads/2022/06/OpenSans-Light.ttf) format('truetype'); font-weight: 300; font-style: normal; } @font-face { font-family: Open Sans; src: url(https://s31968.pcdn.co/wp-content/uploads/2022/06/OpenSans-LightItalic.ttf) format('truetype'); font-weight: 300; font-style: italic; } @font-face { font-family: Raleway; src: url(https://s31968.pcdn.co/wp-content/uploads/2022/06/Raleway-Regular.ttf) format('truetype'); font-weight: 400; font-style: normal; } @font-face { font-family: Raleway; src: url(https://s31968.pcdn.co/wp-content/uploads/2022/06/Raleway-SemiBold.ttf) format('truetype'); font-weight: 600; font-style: normal; } @font-face { font-family: Raleway; src: url(https://s31968.pcdn.co/wp-content/uploads/2022/06/Raleway-SemiBoldItalic.ttf) format('truetype'); font-weight: 600; font-style: italic; } @font-face { font-family: Raleway; src: url(https://s31968.pcdn.co/wp-content/uploads/2022/06/Raleway-Italic.ttf) format('truetype'); font-weight: 400; font-style: italic; } @font-face { font-family: Raleway; src: url(https://s31968.pcdn.co/wp-content/uploads/2022/06/Raleway-Bold.ttf) format('truetype'); font-weight: 700; font-style: normal; } @font-face { font-family: Raleway; src: url(https://s31968.pcdn.co/wp-content/uploads/2022/06/Raleway-BoldItalic.ttf) format('truetype'); font-weight: 700; font-style: italic; } @font-face { font-family: Raleway; src: url(https://s31968.pcdn.co/wp-content/uploads/2022/06/Raleway-ExtraBold.ttf) format('truetype'); font-weight: 800; font-style: normal; }                </style>
					<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://s31968.pcdn.co/wp-content/uploads/2020/01/cropped-qlt-fav@512x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s31968.pcdn.co/wp-content/uploads/2020/01/cropped-qlt-fav@512x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s31968.pcdn.co/wp-content/uploads/2020/01/cropped-qlt-fav@512x-180x180.png" />
<meta name="msapplication-TileImage" content="https://s31968.pcdn.co/wp-content/uploads/2020/01/cropped-qlt-fav@512x-270x270.png" />
    <style>
                .elementor-page a { font-size: 13px; }
        .elementor-page h1 > a, .elementor-page h2 > a, .elementor-page h3 > a, .elementor-page h4 > a, .elementor-page h5 > a, .elementor-page h6 > a { font-size: inherit; }

                .elementor-page a > button { font-size: inherit!important; }
        .elementor-page a:hover > button { background-color: #ffffff; color: #4D61B5; }

                .primary-menu > li:hover > a, .primary-menu > li:hover:after, .primary-menu > li > ul > li:hover > a, .primary-menu > li > ul > li:hover:after, .header-aside-inner a:hover, .header-aside-inner label:hover, .header-mini-cart ul.cart_list li.mini_cart_item > a.remove:hover {
			color: #4c1036!important;
		}
                .single-sfwd-courses .learndash-wrapper .ld-expand-button .ld-icon { background-color: transparent!important; }
    </style>
<style id="buddyboss_theme-style">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</style>
            <style id="buddyboss_theme-bp-style">
                #buddypress #header-cover-image.has-default,#buddypress #header-cover-image.has-default .guillotine-window img,.bs-group-cover.has-default a {background-color:#e2e9ef;}body.buddypress.register.login-split-page .login-split .split-overlay,body.buddypress.activation.login-split-page .login-split .split-overlay {opacity:0.3;}body.buddypress.register .register-section-logo img,body.buddypress.activation .activate-section-logo img {width:250px;}
            </style>
            
            <style id="buddyboss_theme-learndash-style">
                .learndash-wrapper .bb-ld-tabs #learndash-course-content {top:-86px;}
            </style>
            
		<style id="buddyboss_theme-custom-style">

		a.bb-close-panel i {top:21px;}
		</style>
		<style type="text/css">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</style><style id="sccss">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</style><style id="buddyboss_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">.site-header .site-title{font-family:Raleway;font-weight:normal;font-style:normal;font-size:30px;font-display:swap;}body{font-family:"Open Sans";font-weight:normal;font-style:normal;font-size:16px;font-display:swap;}h1{font-family:Raleway;font-weight:normal;font-style:normal;font-size:39.81px;font-display:swap;}h2{font-family:Raleway;font-weight:normal;font-style:normal;font-size:33.18px;font-display:swap;}h3{font-family:Raleway;font-weight:normal;font-style:normal;font-size:27.65px;font-display:swap;}h4{font-family:Raleway;font-weight:normal;font-style:normal;font-size:23.04px;font-display:swap;}h5{font-family:Raleway;font-weight:normal;font-style:normal;font-size:19.2px;font-display:swap;}h6{font-family:Raleway;font-weight:normal;font-style:normal;font-size:16px;font-display:swap;}</style>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PFJRFRC');</script>
	<!-- End Google Tag Manager -->

	<script>window.googletag = window.googletag || {cmd: []};</script>
	
	<!--ads set up-->
	
	 

		
		
		 
			<script>
				var gptAdSlots = [];
				googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([992, 0], [[300, 600], [160, 600], [300, 250]]) // Desktop
				.addSize([850, 0], [160, 600]) //Tablet
				.addSize([0, 0], [[320,100], [320,50]]) //Mobile
				.build();
				gptAdSlots[0] = googletag.defineSlot('/184645914/QLT300x600', [300, 250], 'sidebar-responsive')
					.defineSizeMapping(mapping)
					.setTargeting('pos', ['right1'])
					.setTargeting('category', ['all-techniques-tutorialsart-quiltingart'] )
					.setTargeting('tag', [''] )

											.setTargeting('title',['whyportraitquiltsaremakingacomeback'])
						.setTargeting('postid', ["1329187"])
										.addService(googletag.pubads());
					googletag.enableServices();

				});
			</script>
			
			<script>
				googletag.cmd.push(function() {
					googletag.defineSlot('/184645914/QLT/QLTNative', ['fluid'], 'sidebar-native')
						.setTargeting('pos', ['ntv1'])
						.setTargeting('category', ['all-techniques-tutorialsart-quiltingart'] )
						.setTargeting('tag', [''] )
												.setTargeting('title','whyportraitquiltsaremakingacomeback')
						.setTargeting('postid', "1329187")
											.addService(googletag.pubads());
					googletag.enableServices();
				});
			</script>
				
		<script>
			var gptAdSlots = [];
			googletag.cmd.push(function() {
			var mapping = googletag.sizeMapping()
			.addSize([985, 0], [728, 90]) // Desktop-High impact
			.addSize([766, 0], [728, 90]) // Desktop
			.addSize([480, 0], [[300, 250],[300, 600]]) //mobile
			.addSize([0, 0], [[300, 250],[300, 600]]) //other
			.build();
			gptAdSlots[0] = googletag.defineSlot('/184645914/QLT970x250', [300, 250], 'mid3-responsive')
				.defineSizeMapping(mapping)
				.setTargeting('pos', ['mid3'])
				.setTargeting('category', ['all-techniques-tutorialsart-quiltingart'] )
				.setTargeting('tag', [''] )
				
								.setTargeting('title',['whyportraitquiltsaremakingacomeback'])
				.setTargeting('postid', ["1329187"])
								.addService(googletag.pubads());
				googletag.enableServices();
			});
		</script>
		
		  
			<script>
				var gptAdSlots = [];
				googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([985, 0], [[728, 90], [970, 90]]) // Desktop-High impact
				.addSize([766, 0], [728, 90]) // Desktop or tablet
				.addSize([480, 0], [320, 50]) //Mobile
				.addSize([0, 0], [320, 50]) //other
				.build();
				gptAdSlots[0] = googletag.defineSlot('/184645914/QLTAdhTab728x90', [728, 90], 'bottom-adhisive')
					.defineSizeMapping(mapping)
					.setTargeting('pos', ['adhisive'])
					.setTargeting('category', ['all-techniques-tutorialsart-quiltingart'] )
					.setTargeting('tag', [''] )
										.setTargeting('title',['whyportraitquiltsaremakingacomeback'])
					.setTargeting('postid', ["1329187"])
										.addService(googletag.pubads());
					googletag.enableServices();
				});
			</script>
				<!-- End Ad calls -->

	<script>
	    (function() {
		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
		_sf_async_config.uid = 66886; 
		_sf_async_config.domain = 'quiltingdaily.com'; // DON'T INCLUDE HTTP(S) OR WWW
		_sf_async_config.useCanonical = true;
		_sf_async_config.useCanonicalDomain = true;
		_sf_async_config.sections = 'all-techniques-tutorials', 'art-quilting', 'articles', 'trending'; //SET PAGE SECTION(S)
		_sf_async_config.authors = 'Vivika DeNegre'; //SET PAGE AUTHOR(S)
		/** CONFIGURATION END **/
		function loadChartbeat() {
		    var e = document.createElement('script');
		    var n = document.getElementsByTagName('script')[0];
		    e.type = 'text/javascript';
		    e.async = true;
		    e.src = '//static.chartbeat.com/js/chartbeat.js';
		    n.parentNode.insertBefore(e, n);
		}
		loadChartbeat();
	     })();
	</script>

		<!-- START Rakuten Marketing Tracking -->
	<script type="text/javascript">
    (function (url) {
      /*Tracking Bootstrap Set Up DataLayer objects/properties here*/
      if(!window.DataLayer){
        window.DataLayer = {};
      }
      if(!DataLayer.events){
        DataLayer.events = {};
      }
      DataLayer.events.SPIVersion = DataLayer.events.SPIVersion || "3.4.1";
      DataLayer.events.SiteSection = "1";

      var loc, ct = document.createElement("script");
      ct.type = "text/javascript";
      ct.async = true; ct.src = url; loc = document.getElementsByTagName('script')[0];
      loc.parentNode.insertBefore(ct, loc);
      }(document.location.protocol + "//tag.rmp.rakuten.com/115245.ct.js"));
  	</script>
	<!-- END Rakuten Marketing Tracking -->
	<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
</head>

<body data-cmplz=1 class="bp-nouveau post-template-default single single-post postid-1329187 single-format-standard wp-custom-logo woocommerce-no-js has_paypal_express_checkout buddyboss-theme bb-template-v1 buddypanel-logo-off has-sidebar blog-sidebar sidebar-right default-fi  header-style-1  menu-style-standard sticky-header bp-search elementor-default elementor-kit-1308888 no-js learndash-theme">
    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	
	
	<div id="page" class="site">

		
		<header id="masthead" class="site-header site-header--bb">
			<div class="container site-header-container flex default-header">
 	
<div id="site-logo" class="site-branding ">
	<div class="site-title">
				<a href="https://www.quiltingdaily.com/" rel="home">
			<img width="290" height="46" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%2046'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/06/QD-Logo-Homepage-1.svg" class="bb-logo lazy" alt="Quilting Daily" />		</a>
			</div>
</div>
	
<div id="header-aside" class="header-aside name_and_avatar">
	<div class="header-aside-inner">

					
							<label for="queryly_toggle">
					<i class="bb-icon-search">
					<span class="sr-only">Search</span>
					</i>
				</label>
				<div class="notification-wrap header-cart-link-wrap cart-wrap menu-item-has-children">
	<a href="https://www.quiltingdaily.com/cart/" class="header-cart-link notification-link">
        <span data-balloon-pos="down" data-balloon="Cart">
            <span class="sr-only">Shopping Cart</span>
			<i class="bb-icon-l bb-icon-shopping-cart"></i>
                    </span>
	</a>
    <section class="notification-dropdown">
        <div class="notification-header">
            <h2 class="title">Cart</h2>
                    </div>
        <div class="header-mini-cart">
            

	<p class="woocommerce-mini-cart__empty-message">No products in the cart.</p>


        </div>
    </section>
</div>
				<span class="search-separator bb-separator"></span>

				<div class="bb-header-buttons">
					<a href="https://www.quiltingdaily.com/newsletter/" class="button small outline signin-button link">Newsletter</a>
				</div>
	
				<span class="search-separator bb-separator"></span>
	
				<div class="bb-header-buttons">
					<a href="/my-account/" class="button small outline signin-button link">Login / Register</a>
				
									</div>
					
	</div><!-- .header-aside-inner -->
</div><!-- #header-aside -->
</div>
<div class="container site-header-container flex default-header">
    <a href="#" class="bb-toggle-panel">
        <i class="bb-icon-menu-left"></i>
        <span class="screen-reader-text">Toggle Side Menu</span>
    </a>
    	<nav id="site-navigation" class="main-navigation" data-menu-space="120">
    <div id="primary-navbar">
    	<ul id="primary-menu" class="primary-menu bb-primary-overflow"><li id="menu-item-1173854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1173854 no-icon"><a href="/product-category/patterns/"><span>Patterns</span></a>
<div class='wrapper ab-submenu'><ul class='bb-sub-menu'>
	<li id="menu-item-1173855" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173855 no-icon"><a href="/product-category/patterns/accessories/"><span>Accessories</span></a></li>
	<li id="menu-item-1173856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173856 no-icon"><a href="/product-category/patterns/baby-quilts/"><span>Baby Quilts</span></a></li>
	<li id="menu-item-1173857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173857 no-icon"><a href="/product-category/patterns/bed-quilts/"><span>Bed Quilts</span></a></li>
	<li id="menu-item-1295806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1295806 no-icon"><a href="/product-category/shop-by-occasion/patriotic/"><span>Patriotic Quilts</span></a></li>
	<li id="menu-item-1173858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173858 no-icon"><a href="/product-category/patterns/table-top/"><span>Table Décor</span></a></li>
	<li id="menu-item-1173859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173859 no-icon"><a href="/product-category/patterns/throw-lap-quilts/"><span>Throw Quilts</span></a></li>
	<li id="menu-item-1114936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114936 no-icon"><a href="/errata/"><span>Pattern Corrections</span></a></li>
</ul></div>
</li>
<li id="menu-item-1115565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1115565 no-icon"><a href="/quilt-topics/how-to/"><span>How-To</span></a>
<div class='wrapper ab-submenu'><ul class='bb-sub-menu'>
	<li id="menu-item-1115589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115589 no-icon"><a href="/category/applique-quilt-patterns/"><span>Appliqué</span></a></li>
	<li id="menu-item-1115729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115729 no-icon"><a href="/quilt-topics/how-to/"><span>How-tos/Techniques</span></a></li>
	<li id="menu-item-1239046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1239046 no-icon"><a href="https://www.quiltingdaily.com/beginner-resources-how-to-make-a-quilt/"><span>Learn to Quilt</span></a></li>
	<li id="menu-item-1238984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1238984 no-icon"><a href="https://www.quiltingdaily.com/resource-library-for-finishing-a-quilt/"><span>Quilt Finishing</span></a></li>
	<li id="menu-item-1218912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218912 no-icon"><a href="/product-category/courses-videos/courses/"><span>Interactive Workshops</span></a></li>
	<li id="menu-item-1115566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115566 no-icon"><a href="/category/longarm-quilting/"><span>Longarm Quilting</span></a></li>
	<li id="menu-item-1115727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115727 no-icon"><a href="/videos/serger-saturday-for-quilters-with-sara-gallegos/"><span>Serger Saturday</span></a></li>
</ul></div>
</li>
<li id="menu-item-164474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164474 no-icon"><a href="/quilting-videos-and-tv/"><span>Videos &#038; TV</span></a>
<div class='wrapper ab-submenu'><ul class='bb-sub-menu'>
	<li id="menu-item-164478" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164478 no-icon"><a href="/QCTV"><span>Quilting Daily TV</span></a></li>
	<li id="menu-item-164475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164475 no-icon"><a href="/quilting-arts-tv-quilting-daily/"><span>Quilting Arts TV Show</span></a></li>
	<li id="menu-item-353408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353408 no-icon"><a href="/fons-porters-love-of-quilting-tv-show-fons-porter/"><span>Love of Quilting TV Show</span></a></li>
	<li id="menu-item-1192190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1192190 no-icon"><a href="/quilting-sneak-peeks/"><span>Sneak Peeks</span></a></li>
	<li id="menu-item-1157525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157525 no-icon"><a href="/quilt-alongs/"><span>Quilt-Alongs</span></a></li>
	<li id="menu-item-164476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164476 no-icon"><a href="/product-category/courses-videos/courses/"><span>Interactive Workshops</span></a></li>
	<li id="menu-item-164479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164479 no-icon"><a href="/videos"><span>Videos</span></a></li>
</ul></div>
</li>
<li id="menu-item-170495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-170495 no-icon"><a href="/category/quilt-podcast/"><span>Podcasts</span></a>
<div class='wrapper ab-submenu'><ul class='bb-sub-menu'>
	<li id="menu-item-1173552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173552 no-icon"><a href="/category/quilt-podcast/"><span>Quilt &#038; Tell</span></a></li>
	<li id="menu-item-1173553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173553 no-icon"><a href="/category/quilting-arts-podcast/"><span>Quilting Arts</span></a></li>
</ul></div>
</li>
<li id="menu-item-1115528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1115528 no-icon"><a href="/quilt-topics/quilt-inspiration/"><span>Inspiration</span></a>
<div class='wrapper ab-submenu'><ul class='bb-sub-menu'>
	<li id="menu-item-1184719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184719 no-icon"><a href="/quilt-topics/art-quilts/"><span>Art Quilting</span></a></li>
	<li id="menu-item-1184720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184720 no-icon"><a href="/category/free-quilt-patterns/"><span>Free Patterns</span></a></li>
	<li id="menu-item-1184721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184721 no-icon"><a href="/category/articles/"><span>Latest Articles</span></a></li>
	<li id="menu-item-1295586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1295586 no-icon"><a href="/patriotic-quilt-patterns/"><span>Patriotic Quilts</span></a></li>
	<li id="menu-item-1184722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184722 no-icon"><a href="/quilt-topics/modern-quilts/"><span>Modern Quilting</span></a></li>
	<li id="menu-item-1184723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184723 no-icon"><a href="/seasonal-holiday-and-christmas-quilts/"><span>Christmas Quilts</span></a></li>
	<li id="menu-item-1184726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184726 no-icon"><a href="/quilt-topics/whats-happening-trending/"><span>Trending/New</span></a></li>
</ul></div>
</li>
<li id="menu-item-353413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353413 no-icon"><a href="https://www.quiltingdaily.com/shop/"><span>Shop</span></a>
<div class='wrapper ab-submenu'><ul class='bb-sub-menu'>
	<li id="menu-item-353414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353414 no-icon"><a href="/product-category/magazines-ebooks/"><span>Magazines</span></a></li>
	<li id="menu-item-353415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353415 no-icon"><a href="/product-category/patterns/"><span>Patterns</span></a></li>
	<li id="menu-item-1151609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151609 no-icon"><a href="/product-category/digital-quilting-motif-patterns/"><span>Quilting Motifs</span></a></li>
	<li id="menu-item-1218911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218911 no-icon"><a href="/product-category/courses-videos/courses/"><span>Interactive Workshops</span></a></li>
	<li id="menu-item-353416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353416 no-icon"><a href="/product-category/courses-videos"><span>Video</span></a></li>
	<li id="menu-item-353418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353418 no-icon"><a href="/subscribe/"><span>Subscriptions</span></a></li>
	<li id="menu-item-353419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353419 no-icon"><a href="/QCTV"><span>Quilting Daily TV</span></a></li>
	<li id="menu-item-353420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353420 no-icon"><a href="/product-category/ebooks/"><span>eBooks</span></a></li>
	<li id="menu-item-1217439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217439 no-icon"><a href="https://www.quiltingdaily.com/sale/"><span>Sale</span></a></li>
</ul></div>
</li>
<li id="menu-item-164491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-164491 no-icon"><a href="https://www.quiltingdaily.com/about-quilting-daily/"><span>About</span></a>
<div class='wrapper ab-submenu'><ul class='bb-sub-menu'>
	<li id="menu-item-1285010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1285010 no-icon"><a href="/fons-and-porter/"><span>Fons &#038; Porter</span></a></li>
	<li id="menu-item-1175398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1175398 no-icon"><a href="/fons-porters-quick-easy-quilts/"><span>Quick + Easy Quilts</span></a></li>
	<li id="menu-item-1285012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1285012 no-icon"><a href="/mccalls-quilting/"><span>McCall&#8217;s Quilting</span></a></li>
	<li id="menu-item-1285011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1285011 no-icon"><a href="/quiltmaker/"><span>Quiltmaker</span></a></li>
	<li id="menu-item-1230989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1230989 no-icon"><a href="/quilting-arts/"><span>Quilting Arts</span></a></li>
</ul></div>
</li>
<li id="menu-item-1313086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1313086 no-icon"><a href="/events/"><span>Events</span></a></li>
<li id="menu-item-1220841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220841 no-icon"><a href="/sale"><span>Sale</span></a></li>
<li id="menu-item-1286450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1286450 no-icon"><a href="/newsletter/"><span>Newsletter</span></a></li>
</ul>        	<div id="navbar-collapse" aria-hidden="true">
            	<a class="more-button" href="#"><i class="bb-icon-f bb-icon-ellipsis-h"></i><span class="screen-reader-text">More Navigation Links</span></a>
            	<div class="sub-menu">
					<div class="wrapper">
						<ul id="navbar-extend" class="sub-menu-inner"></ul>
        			</div>
    			</div>
			</div>
		</div>
	</nav>
	
</div>

<div class="bb-mobile-header-wrapper ">
	<div class="bb-mobile-header flex align-items-center">
		<div class="bb-left-panel-icon-wrap">
			<a href="#" class="push-left bb-left-panel-mobile"><i class="bb-icon-l bb-icon-bars"></i><span class="sr-only">Navigation</span></a>
		</div>

		<div class="flex-1 mobile-logo-wrapper">
			
			<div class="site-title">

				<a href="https://www.quiltingdaily.com/" rel="home">
					<img width="290" height="46" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%2046'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/04/QD-Logo-Homepage.svg" class="bb-mobile-logo lazy" alt="Quilting Daily" />				</a>

			</div>
		</div>
		<div class="header-aside">
									<label for="queryly_toggle">
					  <i class="bb-icon-search">
					  <span class="sr-only">Search</span>
					  </i>
					</label>
											<span class="search-separator bb-separator"></span>
				<div class="notification-wrap header-cart-link-wrap cart-wrap menu-item-has-children">
	<a href="https://www.quiltingdaily.com/cart/" class="header-cart-link notification-link">
        <span data-balloon-pos="down" data-balloon="Cart">
            <span class="sr-only">Shopping Cart</span>
			<i class="bb-icon-l bb-icon-shopping-cart"></i>
                    </span>
	</a>
    <section class="notification-dropdown">
        <div class="notification-header">
            <h2 class="title">Cart</h2>
                    </div>
        <div class="header-mini-cart">
            

	<p class="woocommerce-mini-cart__empty-message">No products in the cart.</p>


        </div>
    </section>
</div>
		</div>
	</div>

	</div>

<div class="bb-mobile-panel-wrapper left light closed">
	<div class="bb-mobile-panel-inner">
		<div class="bb-mobile-panel-header">
							<div class="logo-wrap">
					<a href="https://www.quiltingdaily.com/" rel="home">
						<img width="290" height="46" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%2046'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/04/QD-Logo-Homepage.svg" class="bb-mobile-logo lazy" alt="Quilting Daily" />					</a>
				</div>
						<a href="#" class="bb-close-panel"><i class="bb-icon-l bb-icon-times"></i></a>
		</div>

		<nav class="main-navigation" data-menu-space="120">
		<ul id="menu-from-qa" class="bb-primary-menu mobile-menu buddypanel-menu side-panel-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1173854"><a href="/product-category/patterns/">Patterns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173855"><a href="/product-category/patterns/accessories/">Accessories</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173856"><a href="/product-category/patterns/baby-quilts/">Baby Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173857"><a href="/product-category/patterns/bed-quilts/">Bed Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1295806"><a href="/product-category/shop-by-occasion/patriotic/">Patriotic Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173858"><a href="/product-category/patterns/table-top/">Table Décor</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173859"><a href="/product-category/patterns/throw-lap-quilts/">Throw Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114936"><a href="/errata/">Pattern Corrections</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1115565"><a href="/quilt-topics/how-to/">How-To</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115589"><a href="/category/applique-quilt-patterns/">Appliqué</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115729"><a href="/quilt-topics/how-to/">How-tos/Techniques</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1239046"><a href="https://www.quiltingdaily.com/beginner-resources-how-to-make-a-quilt/">Learn to Quilt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1238984"><a href="https://www.quiltingdaily.com/resource-library-for-finishing-a-quilt/">Quilt Finishing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218912"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115566"><a href="/category/longarm-quilting/">Longarm Quilting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115727"><a href="/videos/serger-saturday-for-quilters-with-sara-gallegos/">Serger Saturday</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164474"><a href="/quilting-videos-and-tv/">Videos &#038; TV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164478"><a href="/QCTV">Quilting Daily TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164475"><a href="/quilting-arts-tv-quilting-daily/">Quilting Arts TV Show</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353408"><a href="/fons-porters-love-of-quilting-tv-show-fons-porter/">Love of Quilting TV Show</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1192190"><a href="/quilting-sneak-peeks/">Sneak Peeks</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157525"><a href="/quilt-alongs/">Quilt-Alongs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164476"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164479"><a href="/videos">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-170495"><a href="/category/quilt-podcast/">Podcasts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173552"><a href="/category/quilt-podcast/">Quilt &#038; Tell</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173553"><a href="/category/quilting-arts-podcast/">Quilting Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1115528"><a href="/quilt-topics/quilt-inspiration/">Inspiration</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184719"><a href="/quilt-topics/art-quilts/">Art Quilting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184720"><a href="/category/free-quilt-patterns/">Free Patterns</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184721"><a href="/category/articles/">Latest Articles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1295586"><a href="/patriotic-quilt-patterns/">Patriotic Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184722"><a href="/quilt-topics/modern-quilts/">Modern Quilting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184723"><a href="/seasonal-holiday-and-christmas-quilts/">Christmas Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184726"><a href="/quilt-topics/whats-happening-trending/">Trending/New</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353413"><a href="https://www.quiltingdaily.com/shop/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353414"><a href="/product-category/magazines-ebooks/">Magazines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353415"><a href="/product-category/patterns/">Patterns</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151609"><a href="/product-category/digital-quilting-motif-patterns/">Quilting Motifs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218911"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353416"><a href="/product-category/courses-videos">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353418"><a href="/subscribe/">Subscriptions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353419"><a href="/QCTV">Quilting Daily TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353420"><a href="/product-category/ebooks/">eBooks</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217439"><a href="https://www.quiltingdaily.com/sale/">Sale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-164491"><a href="https://www.quiltingdaily.com/about-quilting-daily/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1285010"><a href="/fons-and-porter/">Fons &#038; Porter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1175398"><a href="/fons-porters-quick-easy-quilts/">Quick + Easy Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1285012"><a href="/mccalls-quilting/">McCall&#8217;s Quilting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1285011"><a href="/quiltmaker/">Quiltmaker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1230989"><a href="/quilting-arts/">Quilting Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1313086"><a href="/events/">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220841"><a href="/sale">Sale</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1286450"><a href="/newsletter/">Newsletter</a></li>
</ul>				
				</nav>

		<hr />
		<div class="bb-login-section">
							<a href="/my-account/" class="elementor-button outline small full secondary sign-in" style="width:100%;">Login</a>
									</div>

	</div>
</div>
<div class="header-search-wrap">
	<div class="container">
		
<form role="search" method="get" class="search-form" onsubmit="return false;" action="https://www.quiltingdaily.com/search/">
	<label for="query" class="sr-only">Search</label>
	<input id="query" type="search" class="search-field-top ui-autocomplete-input" placeholder="Search..." value="" name="s" />
</form>
			</div>
</div>
		</header>

		
		
		<div id="content" class="site-content">

			
			 
				<!-- /184645914/QLTAdhTab728x90 -->
				<div id='bottom-adhisive'>
				  <script>
				    googletag.cmd.push(function() { googletag.display('bottom-adhisive'); });
				  </script>
				</div>
				<script data-ad-client="ca-pub-7720711892958581" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						
			
			<div class="container">
				<div class="bb-grid site-content-grid">
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			

<article id="post-1329187" class="post-1329187 post type-post status-publish format-standard has-post-thumbnail hentry category-all-techniques-tutorials category-art-quilting category-articles category-trending tag-bisa-butler tag-portrait-quilts grow-content-body bb-grid-2-3 first default-fi">

	
	
	<div class="entry-content-wrap primary-entry-content">
		
			
			<header class="entry-header">										<h1 class="entry-title">Why Portrait Quilts are Making a Comeback</h1>
							</header><!-- .entry-header -->

			
							<div class="entry-meta">
	<div class="bb-user-avatar-wrap">
				<div class="meta-wrap">
			<a class="post-author" href="https://www.quiltingdaily.com/author/vdenegre-2/">
				Vivika DeNegre			</a>
					</div>
	</div>
	<div class="push-right flex align-items-center top-meta">
							                                            <a href="#comments" class="flex align-items-center bb-comments-wrap"><i class="bb-icon-l bb-icon-comment-square"></i><span class="comments-count">0 <span class="bb-comment-text">Comments</span></span></a>
						             

		
        	</div>
</div>
			
							                        <figure class="entry-media entry-img bb-vw-container1">
                            <img width="880" height="550" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20880%20550'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait-880x550.jpg.optimal.jpg" class="attachment-blog_post_featured_image size-blog_post_featured_image wp-post-image lazy" alt="" data-srcset="https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait-880x550.jpg.optimal.jpg 880w, https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait-300x188.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait-1024x640.jpg.optimal.jpg 1024w, https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait-768x480.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait-624x390.jpg.optimal.jpg 624w, https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait-247x154.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait-510x319.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2022/08/HDR_Portrait.jpg.optimal.jpg 1280w" data-sizes="(max-width: 880px) 100vw, 880px" />                        </figure>
                    							
				
					<div class="entry-content">
			<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-size-medium dpsp-has-spacing dpsp-no-labels dpsp-hide-on-mobile dpsp-button-style-8" style="min-height:40px;position:relative">
	<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-auto dpsp-has-button-icon-animation" style="padding:0;margin:0;list-style-type:none">
<li class="dpsp-network-list-item dpsp-network-list-item-facebook" style="float:left">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quiltingdaily.com%2Fwhy-portrait-quilts-are-making-a-comeback%2F&t=Why%20Portrait%20Quilts%20are%20Making%20a%20Comeback" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook" style="font-size:14px;padding:0rem;max-height:40px" >	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	</a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-twitter" style="float:left">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Why%20Portrait%20Quilts%20are%20Making%20a%20Comeback&url=https%3A%2F%2Fwww.quiltingdaily.com%2Fwhy-portrait-quilts-are-making-a-comeback%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter" style="font-size:14px;padding:0rem;max-height:40px" >	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	</a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-pinterest" style="float:left">
	<button rel="nofollow noopener" data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quiltingdaily.com%2Fwhy-portrait-quilts-are-making-a-comeback%2F&media=&description=Why%20Portrait%20Quilts%20are%20Making%20a%20Comeback" class="dpsp-network-btn dpsp-pinterest dpsp-no-label" target="_blank" aria-label="Save to Pinterest" title="Save to Pinterest" style="font-size:14px;padding:0rem;max-height:40px" >	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
	</span>
	</button></li>

<li class="dpsp-network-list-item dpsp-network-list-item-email" style="float:left">
	<a rel="nofollow noopener" href="/cdn-cgi/l/email-protection#d8e7abadbab2bdbbace5b0acaca8abfdeb99fdea9efdea9eafafaff6a9adb1b4acb1b6bfbcb9b1b4a1f6bbb7b5fdea9eafb0a1f5a8b7aaacaab9b1acf5a9adb1b4acabf5b9aabdf5b5b9b3b1b6bff5b9f5bbb7b5bdbab9bbb3fdea9efeb9b5a8e3bab7bca1e58fb0a1fdeae888b7aaacaab9b1acfdeae889adb1b4acabfdeae8b9aabdfdeae895b9b3b1b6bffdeae8b9fdeae89bb7b5bdbab9bbb3" class="dpsp-network-btn dpsp-email dpsp-no-label" target="_blank" aria-label="Send over email" title="Send over email" style="font-size:14px;padding:0rem;max-height:40px">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 28 32"><path d="M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z"></path></svg></span>
	</span>
	</a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-print" style="float:left">
	<a rel="nofollow noopener" href="#" class="dpsp-network-btn dpsp-print dpsp-no-label dpsp-last" target="_blank" aria-label="Print this webpage" title="Print this webpage" style="font-size:14px;padding:0rem;max-height:40px" >	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M27.712 9.152c1.28 0 2.4 1.12 2.4 2.496v11.712c0 1.344-1.12 2.464-2.4 2.464h-2.432l1.088 4.896h-22.112l0.864-4.896h-2.624c-1.44 0-2.496-1.12-2.496-2.464v-11.712c0-1.376 1.056-2.496 2.496-2.496h3.072v-3.744h1.088v-4.128h16.864v4.128h1.088v3.744h3.104zM7.776 2.784v9.344h14.624v-9.344h-14.624zM4.16 15.232c0.96 0 1.76-0.768 1.76-1.728 0-0.896-0.8-1.696-1.76-1.696-0.928 0-1.728 0.8-1.728 1.696 0 0.96 0.8 1.728 1.728 1.728zM6.176 29.248h18.144l-1.504-7.744h-15.488zM14.24 25.632h-4.448v-1.12h4.448v1.12zM20.576 25.632h-4.448v-1.12h4.448v1.12z"></path></svg></span>
	</span>
	</a></li>
</ul></div>
<span id="dpsp-post-sticky-bar-markup" data-mobile-size="720"></span><span id="dpsp-post-content-markup" data-image-pin-it="false"></span>
<p>A portrait is generally an image that captures an individual’s face in an artistic way. A <em>great</em> portrait also speaks to the viewer with a fresh voice and reveals the story behind the image. Lately, we’ve been seeing some exceptional examples of portrait quilts. Have you noticed, too?</p>



<figure class="wp-block-image aligncenter size-full"><img width="750" height="1000" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%201000'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/08/Katonah_Catalogue.jpg.optimal.jpg" alt="" class="wp-image-1329188 lazy" data-srcset="https://s31968.pcdn.co/wp-content/uploads/2022/08/Katonah_Catalogue.jpg.optimal.jpg 750w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Katonah_Catalogue-225x300.jpg.optimal.jpg 225w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Katonah_Catalogue-624x832.jpg.optimal.jpg 624w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Katonah_Catalogue-247x329.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Katonah_Catalogue-510x680.jpg.optimal.jpg 510w" data-sizes="(max-width: 750px) 100vw, 750px" /><figcaption>Artist and museum docent Vivien Zepf shared this treasured catalogue with me at a taping of <em><a href="https://www.quiltingdaily.com/quilting-arts-tv-quilting-daily/">Quilting Arts TV</a></em> in 2020, just as this exhibit opened.</figcaption></figure>



<p>What is it about the human face that makes a quilter want to recreate it in our artwork? From preschool stick figures to high school drawing class, many of us dabbled in making portraits long before we started quilting. But the inspiration to capture an image our favorite person – whether on a canvas or in cloth – is the same. We are all fascinated by portraits.</p>



<figure class="wp-block-image aligncenter size-full"><img width="1000" height="709" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20709'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/08/Just_Thinking.jpg.optimal.jpg" alt="" class="wp-image-1329190 lazy" data-srcset="https://s31968.pcdn.co/wp-content/uploads/2022/08/Just_Thinking.jpg.optimal.jpg 1000w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Just_Thinking-300x213.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Just_Thinking-768x545.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Just_Thinking-880x624.jpg.optimal.jpg 880w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Just_Thinking-624x442.jpg.optimal.jpg 624w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Just_Thinking-247x175.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Just_Thinking-510x362.jpg.optimal.jpg 510w" data-sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Jill Kerttula’s masterful self-portrait, “Just Thinking” won the Master Award for Innovative Artistry at the 2021 International Quilt Festival, Houston.</figcaption></figure>



<p>Portraiture is not a new art quilting trend, but one that has been growing and changing over the past decade. I noticed a renewal of interest over the last few years as the portrait quilts of Bisa Butler were featured first at the Katonah Museum of Art, then the Art Institute of Chicago, and later at the Museum of Fine Art, Boston.</p>



<h2 id="h-art-quilt-portraits">Art Quilt Portraits</h2>



<p>I’d like to think that every portrait we render in fabric and thread captures more than just the representation of the face of the subject. Creating a portrait is an intimate act and speaks volumes about the artist as well as his or her subject. What is important to them? What ideals do they share? What does the expression (or the background, or the clothing) say about the human condition?</p>



<figure class="wp-block-image aligncenter size-full"><a href="https://www.quiltingdaily.com/portrait-quilts-that-are-picture-perfect/"><img width="510" height="513" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20510%20513'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/08/SelfPortraitBruce-510x513-1.jpg.optimal.jpg" alt="" class="wp-image-1329191 lazy" data-srcset="https://s31968.pcdn.co/wp-content/uploads/2022/08/SelfPortraitBruce-510x513-1.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2022/08/SelfPortraitBruce-510x513-1-298x300.jpg.optimal.jpg 298w, https://s31968.pcdn.co/wp-content/uploads/2022/08/SelfPortraitBruce-510x513-1-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2022/08/SelfPortraitBruce-510x513-1-247x248.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2022/08/SelfPortraitBruce-510x513-1-100x100.jpg.optimal.jpg 100w" data-sizes="(max-width: 510px) 100vw, 510px" /></a><figcaption>Sandra Bruce’s work, <em>Self Portrait</em> was inspired by contemporary painter Chuck Close. Her 80” x 80” quilt is made up of 1,600 2” squares.</figcaption></figure>



<p>As a piece of art – no matter what technique or medium is used – a portrait reflects the social constructs of the time in which it is made, the personal values of the artist, and the interests of the individual depicted in the final work. Quilters have learned through trial and error to create portrait quilts using a wide variety of techniques, and each artist&nbsp;captures their subjects differently.</p>



<figure class="wp-block-image aligncenter size-full"><a href="https://www.quiltingdaily.com/portrait-quilts-that-are-picture-perfect/"><img width="510" height="719" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20510%20719'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/08/2203-1_Ceesay-510x719-1.jpg.optimal.jpg" alt="" class="wp-image-1329192 lazy" data-srcset="https://s31968.pcdn.co/wp-content/uploads/2022/08/2203-1_Ceesay-510x719-1.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2022/08/2203-1_Ceesay-510x719-1-213x300.jpg.optimal.jpg 213w, https://s31968.pcdn.co/wp-content/uploads/2022/08/2203-1_Ceesay-510x719-1-247x348.jpg.optimal.jpg 247w" data-sizes="(max-width: 510px) 100vw, 510px" /></a><figcaption>Laurie’s pop-art inspired quilt captures the sophisticated glance of her model and reflects their shared love of fashion.</figcaption></figure>



<p>For instance, quilt artist Laurie Ceesay gathers inspiration from the masterful painters and printmakers (such as Andy Warhol and Roy Lichtenstein) of the pop-art movement. Her portrait quilts are striking in their modern depiction of contemporary women, catching them in poses that are both sophisticated and sleek. Laurie uses technology to help simplify and enlarge a photograph and then creates her work with an appliqué technique. She has a way of capturing what is important to her subjects – fashion, image, and personal style. Her work is firmly rooted in this age and time.</p>



<p>Where is your art quilting taking you? How do portrait quilts fit into your own artistic practice? Is it time to explore this long-time trend? Consider learning more with Quilting Arts! Check out the online workshop such as <a href="https://www.quiltingdaily.com/product/fused-raw-edge-applique-portraits-with-lea-mccomas-workshop-start-anytme/">Fused Raw-edge Applique Portraits with Lea McComas</a>, or by exploring the <a href="https://www.quiltingdaily.com/product/portraits-in-cloth-create-portraits-with-fabric-and-stitch-ebook/">eBook Portraits in Cloth</a>. They are great places to start!</p>



<p>Best,</p>



<figure class="wp-block-image size-full"><img width="174" height="66" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20174%2066'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/06/7317.vivika1.jpg.optimal.jpg" alt="" class="wp-image-1309892 lazy"/></figure>



<p>Vivika DeNegre<br>Editor</p>



<div class="woocommerce columns-4 "><ul class="products columns-4">

<li class="default-fi product type-product post-1230068 status-publish first instock product_cat-start-anytime product_cat-courses-videos product_cat-courses has-post-thumbnail downloadable virtual sold-individually purchasable product-type-simple">
	<a href="https://www.quiltingdaily.com/product/fused-raw-edge-applique-portraits-with-lea-mccomas-workshop-start-anytme/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link">

		
		<div class="product-image-container">
			
			<img width="247" height="245" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20245'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2016/04/MSD-2548_QD-FusedRaw-EdgeApplique_ProductCover_510x506-247x245.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazy" alt="" data-srcset="https://s31968.pcdn.co/wp-content/uploads/2016/04/MSD-2548_QD-FusedRaw-EdgeApplique_ProductCover_510x506-247x245.png 247w, https://s31968.pcdn.co/wp-content/uploads/2016/04/MSD-2548_QD-FusedRaw-EdgeApplique_ProductCover_510x506-300x298.png 300w, https://s31968.pcdn.co/wp-content/uploads/2016/04/MSD-2548_QD-FusedRaw-EdgeApplique_ProductCover_510x506-150x150.png 150w, https://s31968.pcdn.co/wp-content/uploads/2016/04/MSD-2548_QD-FusedRaw-EdgeApplique_ProductCover_510x506-100x100.png 100w, https://s31968.pcdn.co/wp-content/uploads/2016/04/MSD-2548_QD-FusedRaw-EdgeApplique_ProductCover_510x506.png 510w" data-sizes="(max-width: 247px) 100vw, 247px" />		</div>

		
		<h2 class="woocommerce-loop-product__title">Fused Raw-Edge Applique Portraits Online Workshop | Start Anytime</h2>
		
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>99.00</bdi></span></span>

	</a>

			<div class="product_button">
			<a href="?add-to-cart=1230068" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="1230068" data-product_sku="R2015" aria-label="Add &ldquo;Fused Raw-Edge Applique Portraits Online Workshop | Start Anytime&rdquo; to your cart" rel="nofollow">Add to cart</a>		</div>
	</li>

<li class="default-fi product type-product post-181988 status-publish instock product_cat-digital-products product_cat-ebooks product_cat-magazines-ebooks has-post-thumbnail downloadable virtual sold-individually taxable purchasable product-type-simple">
	<a href="https://www.quiltingdaily.com/product/portraits-in-cloth-create-portraits-with-fabric-and-stitch-ebook/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link">

		
		<div class="product-image-container">
			
			<img width="247" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20247%20320'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2019/11/ep8587-247x320.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail lazy" alt="" data-srcset="https://s31968.pcdn.co/wp-content/uploads/2019/11/ep8587-247x320.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep8587-232x300.jpg.optimal.jpg 232w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep8587.jpg.optimal.jpg 500w" data-sizes="(max-width: 247px) 100vw, 247px" />		</div>

		
		<h2 class="woocommerce-loop-product__title">Portraits in Cloth: Create Portraits with Fabric and Stitch eBook</h2>
		
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>9.99</bdi></span></span>

	</a>

			<div class="product_button">
			<a href="?add-to-cart=181988" data-quantity="1" class="button product_type_simple add_to_cart_button ajax_add_to_cart" data-product_id="181988" data-product_sku="EP8587" aria-label="Add &ldquo;Portraits in Cloth: Create Portraits with Fabric and Stitch eBook&rdquo; to your cart" rel="nofollow">Add to cart</a>		</div>
	</li>
</ul>
</div>
			</div><!-- .entry-content -->
			</div>

	
</article><!-- #post-1329187 -->

	<div class="post-meta-wrapper-main">

	
					<div class="post-meta-wrapper">
									<div class="cat-links">
						<i class="bb-icon-l bb-icon-folder"></i>
						Categories: 						<span><a href="https://www.quiltingdaily.com/category/all-techniques-tutorials/" rel="category tag">All Techniques &amp; Tutorials</a>, <a href="https://www.quiltingdaily.com/category/art-quilting/" rel="category tag">Art Quilting</a>, <a href="https://www.quiltingdaily.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.quiltingdaily.com/category/trending/" rel="category tag">Trending</a></span>
					</div>
									<div class="tag-links">
						<i class="bb-icon-l bb-icon-tags"></i>
						Tags: 						<span><a href="https://www.quiltingdaily.com/tag/bisa-butler/" rel="tag">Bisa Butler</a>, <a href="https://www.quiltingdaily.com/tag/portrait-quilts/" rel="tag">portrait quilts</a></span>					</div>
							</div>
		
		<div class="show-support">
			
			<div class="flex author-post-meta">
								<span class="pa-share-fix push-left"></span>

									<a data-balloon-pos="up" data-balloon="View Comments" href="#comments" class="push-right"><i class="bb-icon-l bb-icon-comment-square"></i></a>
									<div class="author-box-share-wrap">
						<a href="#" class="bb-share"><i class="bb-icon-l bb-icon-share-dots"></i></a>
						<div class="bb-share-container bb-share-author-box">
							<div class="bb-shareIcons"></div>
						</div>
					</div>
							</div>
		</div>

	</div>
	<div class="post-author-info">
        	</div><!--.post-author-info-->

		<div class="post-related-posts">
			<h3>Related Articles</h3>
	        <div class="post-grid bb-grid">
	            

<article id="post-1327686" class="post-1327686 post type-post status-publish format-standard has-post-thumbnail hentry category-all-techniques-tutorials category-art-quilting category-articles category-embroidery category-trending iwtauthor-linda-kemshall bb-grid-2-3 first default-fi">

	<div class="post-inner-wrap">

				<div class="ratio-wrap">
				<a href="https://www.quiltingdaily.com/the-artful-touch-machine-embroidery-and-paint/"
				   title="
				   Permalink to The Artful Touch: Machine Embroidery and Paint				   "
				   class="entry-media entry-img">
					<img width="640" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20336'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/08/Blank-1200-x-630-80-1024x538.png" class="attachment-large size-large wp-post-image lazy" alt="" data-sizes="(max-width:768px) 768px, (max-width:1024px) 1024px, 1024px" data-srcset="https://s31968.pcdn.co/wp-content/uploads/2022/08/Blank-1200-x-630-80-1024x538.png 1024w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Blank-1200-x-630-80-300x158.png 300w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Blank-1200-x-630-80-768x403.png 768w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Blank-1200-x-630-80-880x462.png 880w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Blank-1200-x-630-80-624x328.png 624w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Blank-1200-x-630-80-247x130.png 247w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Blank-1200-x-630-80-510x268.png 510w, https://s31968.pcdn.co/wp-content/uploads/2022/08/Blank-1200-x-630-80.png 1200w" />				</a>
			</div>
			
	<div class="entry-content-wrap">
		
			
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.quiltingdaily.com/the-artful-touch-machine-embroidery-and-paint/" rel="bookmark">The Artful Touch: Machine Embroidery and Paint</a></h2>
							</header><!-- .entry-header -->

			
			
		
	</div>

	</div><!--Close '.post-inner-wrap'-->

</article><!-- #post-1327686 -->


<article id="post-119641" class="post-119641 post type-post status-publish format-standard has-post-thumbnail hentry category-all-techniques-tutorials category-art-quilting category-articles category-embroidery category-trending tag-hand-sewing tag-japanese-sashiko tag-sashiko bb-grid-2-3 first default-fi">

	<div class="post-inner-wrap">

				<div class="ratio-wrap">
				<a href="https://www.quiltingdaily.com/unplug-with-japanese-sashiko-hand-sewing-projects-quilting-daily/"
				   title="
				   Permalink to Unplug with Japanese Sashiko Hand Sewing Projects &#8211; Quilting Daily				   "
				   class="entry-media entry-img">
					<img width="640" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20336'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2012/01/Blank-1200-x-630-75-1024x538.png" class="attachment-large size-large wp-post-image lazy" alt="" data-sizes="(max-width:768px) 768px, (max-width:1024px) 1024px, 1024px" data-srcset="https://s31968.pcdn.co/wp-content/uploads/2012/01/Blank-1200-x-630-75-1024x538.png 1024w, https://s31968.pcdn.co/wp-content/uploads/2012/01/Blank-1200-x-630-75-300x158.png 300w, https://s31968.pcdn.co/wp-content/uploads/2012/01/Blank-1200-x-630-75-768x403.png 768w, https://s31968.pcdn.co/wp-content/uploads/2012/01/Blank-1200-x-630-75-880x462.png 880w, https://s31968.pcdn.co/wp-content/uploads/2012/01/Blank-1200-x-630-75-624x328.png 624w, https://s31968.pcdn.co/wp-content/uploads/2012/01/Blank-1200-x-630-75-247x130.png 247w, https://s31968.pcdn.co/wp-content/uploads/2012/01/Blank-1200-x-630-75-510x268.png 510w, https://s31968.pcdn.co/wp-content/uploads/2012/01/Blank-1200-x-630-75.png 1200w" />				</a>
			</div>
			
	<div class="entry-content-wrap">
		
			
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.quiltingdaily.com/unplug-with-japanese-sashiko-hand-sewing-projects-quilting-daily/" rel="bookmark">Unplug with Japanese Sashiko Hand Sewing Projects &#8211; Quilting Daily</a></h2>
							</header><!-- .entry-header -->

			
			
		
	</div>

	</div><!--Close '.post-inner-wrap'-->

</article><!-- #post-119641 -->


<article id="post-1313940" class="post-1313940 post type-post status-publish format-standard has-post-thumbnail hentry category-all-techniques-tutorials category-art-quilting category-articles category-quilt-blocks category-quilting-tips category-trending tag-quilt-big tag-quilt-small bb-grid-2-3 first default-fi">

	<div class="post-inner-wrap">

				<div class="ratio-wrap">
				<a href="https://www.quiltingdaily.com/quilting-big-quilting-small-4-favorites-that-play-with-different-size-quilt-blocks/"
				   title="
				   Permalink to Quilting Big, Quilting Small: 4 Favorites That Play With Different Size Quilt Blocks				   "
				   class="entry-media entry-img">
					<img width="640" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20336'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_quilt_big-small-1024x537.jpg.optimal.jpg" class="attachment-large size-large wp-post-image lazy" alt="quilt blocks - quilt big, quilt small header" data-sizes="(max-width:768px) 768px, (max-width:1024px) 1024px, 1024px" data-srcset="https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_quilt_big-small-1024x537.jpg.optimal.jpg 1024w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_quilt_big-small-300x157.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_quilt_big-small-768x403.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_quilt_big-small-880x461.jpg.optimal.jpg 880w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_quilt_big-small-624x327.jpg.optimal.jpg 624w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_quilt_big-small-247x129.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_quilt_big-small-510x267.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_quilt_big-small.jpg.optimal.jpg 1200w" />				</a>
			</div>
			
	<div class="entry-content-wrap">
		
			
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.quiltingdaily.com/quilting-big-quilting-small-4-favorites-that-play-with-different-size-quilt-blocks/" rel="bookmark">Quilting Big, Quilting Small: 4 Favorites That Play With Different Size Quilt Blocks</a></h2>
							</header><!-- .entry-header -->

			
			
		
	</div>

	</div><!--Close '.post-inner-wrap'-->

</article><!-- #post-1313940 -->


<article id="post-1313410" class="post-1313410 post type-post status-publish format-standard has-post-thumbnail hentry category-all-techniques-tutorials category-art-quilting category-articles category-quilting-arts-magazine category-quilting-tips tag-floating-frame tag-frame-a-quilt bb-grid-2-3 first default-fi">

	<div class="post-inner-wrap">

				<div class="ratio-wrap">
				<a href="https://www.quiltingdaily.com/how-to-frame-a-quilt/"
				   title="
				   Permalink to How to Frame a Quilt				   "
				   class="entry-media entry-img">
					<img width="640" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20400'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/06/Frame_Blog_HDR-1024x640.jpg.optimal.jpg" class="attachment-large size-large wp-post-image lazy" alt="how to frame a quilt header image" data-sizes="(max-width:768px) 768px, (max-width:1024px) 1024px, 1024px" data-srcset="https://s31968.pcdn.co/wp-content/uploads/2022/06/Frame_Blog_HDR-1024x640.jpg.optimal.jpg 1024w, https://s31968.pcdn.co/wp-content/uploads/2022/06/Frame_Blog_HDR-300x188.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2022/06/Frame_Blog_HDR-768x480.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2022/06/Frame_Blog_HDR-880x550.jpg.optimal.jpg 880w, https://s31968.pcdn.co/wp-content/uploads/2022/06/Frame_Blog_HDR-624x390.jpg.optimal.jpg 624w, https://s31968.pcdn.co/wp-content/uploads/2022/06/Frame_Blog_HDR-247x154.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2022/06/Frame_Blog_HDR-510x319.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2022/06/Frame_Blog_HDR.jpg.optimal.jpg 1280w" />				</a>
			</div>
			
	<div class="entry-content-wrap">
		
			
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.quiltingdaily.com/how-to-frame-a-quilt/" rel="bookmark">How to Frame a Quilt</a></h2>
							</header><!-- .entry-header -->

			
			
		
	</div>

	</div><!--Close '.post-inner-wrap'-->

</article><!-- #post-1313410 -->


<article id="post-1313170" class="post-1313170 post type-post status-publish format-standard has-post-thumbnail hentry category-all-techniques-tutorials category-art-quilting category-articles category-fabric-painting-dyeing category-quilting-arts-magazine tag-margarita-korioth tag-mixed-media bb-grid-2-3 first default-fi">

	<div class="post-inner-wrap">

				<div class="ratio-wrap">
				<a href="https://www.quiltingdaily.com/mixed-media-techniques-fun-with-margarita-korioth/"
				   title="
				   Permalink to Mixed Media Techniques: Fun with Margarita Korioth				   "
				   class="entry-media entry-img">
					<img width="640" height="336" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20336'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_TechniqueTuesday-Korioth-1024x538.jpg.optimal.jpg" class="attachment-large size-large wp-post-image lazy" alt="" data-sizes="(max-width:768px) 768px, (max-width:1024px) 1024px, 1024px" data-srcset="https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_TechniqueTuesday-Korioth-1024x538.jpg.optimal.jpg 1024w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_TechniqueTuesday-Korioth-300x158.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_TechniqueTuesday-Korioth-768x403.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_TechniqueTuesday-Korioth-880x462.jpg.optimal.jpg 880w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_TechniqueTuesday-Korioth-624x328.jpg.optimal.jpg 624w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_TechniqueTuesday-Korioth-247x130.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_TechniqueTuesday-Korioth-510x268.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_TechniqueTuesday-Korioth.jpg.optimal.jpg 1200w" />				</a>
			</div>
			
	<div class="entry-content-wrap">
		
			
			<header class="entry-header">
				<h2 class="entry-title"><a href="https://www.quiltingdaily.com/mixed-media-techniques-fun-with-margarita-korioth/" rel="bookmark">Mixed Media Techniques: Fun with Margarita Korioth</a></h2>
							</header><!-- .entry-header -->

			
			
		
	</div>

	</div><!--Close '.post-inner-wrap'-->

</article><!-- #post-1313170 -->
	        </div>
		</div><!--.post-related-posts-->
	
<div id="comments" class="comments-area">
	
	<div class="customer-service-info">
	<a href="https://peakmediaproperties.zendesk.com/hc/en-us/requests/new" target="_blank">
		<p>Have a technical question?</p>
		</a>
		<a href="https://peakmediaproperties.zendesk.com/hc/en-us/requests/new" target="_blank" class="button primary is-outline">Contact Us</a>
	</div>

	<!-- .comments-title -->
	<h3 class="comments-title">Join the Conversation!</h3>

		<div id="respond" class="comment-respond">
		 <small></small><p class="must-log-in">
                 You must <a href="/my-account/" class="nav-top-link nav-top-not-logged-in" data-open="#login-form-popup">Register</a> or 
                 <a href="/my-account/" class="nav-top-link nav-top-not-logged-in " data-open="#login-form-popup">login</a> to post a comment.</p><div style="margin:20px 0;">
    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.quiltingdaily.com/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.quiltingdaily.com%2Fwhy-portrait-quilts-are-making-a-comeback%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600" data-e-disable-page-transition="1"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a></div></div></div>
	</div><!-- #respond -->
	
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		// Disable 'submit comment' until we have something in the field
		if ( jQuery( '#submit' ).length ){
			jQuery( '#submit' ).prop( 'disabled', true );

			jQuery( '#comment' ).keyup( function() {
				if ( jQuery.trim( jQuery( '#comment' ).val().length ) > 0 ) {
					jQuery( '#submit' ).prop( 'disabled', false );
				} else {
					jQuery( '#submit' ).prop( 'disabled', true );
				}
			});
		}
	</script>

</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->



	<div id="secondary" class="widget-area sm-grid-1-1">
	
		<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
 .colorHeader{
  background-color:#4d61b5;
  color:#ffffff;
  padding:10px;
  font-weight:700;
  text-align:center;
  font-family: "Raleway", sans-serif;
  margin-bottom: 10px;
 }
 .commentGalleryComment{
  max-width:140px;
  display:inline-block;
  height:145px;
  width:140px;
  position:relative;
 }
 .commentPostImage {
  height:100%;
  width:auto;
  border-radius:4px 0 0 4px;
 }
  .commentPostImageBox {
  float:left;
  height:125px;
  max-width:132px;
  margin-right:10px;
 }
 .commentBox{
  height:125px;
  /*border-bottom:3px solid #989898;*/
  margin-bottom: 15px;
  box-shadow:0 2px 1px -1px rgb(0 0 0 / 20%), 0 1px 1px 0 rgb(0 0 0 / 14%), 0 1px 3px 0 rgb(0 0 0 / 12%);
  border-bottom:0;
  border-radius:4px;
  background-color:#FFF;
  cursor:pointer;
 }
 .commentBox:hover{
  background-color:rgba(0,0,0,.024);
  cursor:pointer;
}
 .commentsGallery{
  text-align:center;
 }
 .commentPostTitle{
   font-family: "Lato", sans-serif;
   color:#4D61B5;
  text-decoration:none;
  font-size:14px !important;
  display:flex;
  align-items:center;
  height:100%;
  margin-right:10px;
 }
 .commentBox:hover .commentPostTitle{
   color:#4C1036;
 }
 .commentPostTitle a{
  display:block;
 }
 .commentList li{
  margin-bottom:0;
}
 .commentBox a{
   color:#000000;
  text-decoration:none;  
 }
 .commentList{
  list-style: none;
 }
 @media (min-width:661px){
   .commentedArticles.container{
    max-width:300px;
   }
 }
</style>
<div class="commentedArticles container">
<div class="commentsList">
 <div class="colorHeader">
  MOST COMMENTED ARTICLES
 </div>
<ul class="commentList"> 
 
<li>
<a style="commentPostTitle" href="https://www.quiltingdaily.com/level-up-your-longarming-apqs-longarm-certification/" Title="Level-Up Your Longarming: APQS Longarm Certification">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/03/QD-APQS-Summer-2022-Asset-Updates-1200x628-1-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Level-Up Your Longarming: APQS Longarm Certification" 
  </div>
 </div>
 </a> 
 </li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href="https://www.quiltingdaily.com/mccalls-quilting-july-august-2022/" Title="First Look: McCall’s Quilting July/August 2022">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/05/MQ2208FLBlog_Header-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "First Look: McCall’s Quilting July/August 2022" 
  </div>
 </div>
 </a> 
 </li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href="https://www.quiltingdaily.com/topics/wild-goosey-video-lesson/" Title="Wild & Goosey: Video Lesson">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2021/01/MSD-41720QD_ScrapQuilts_500x500-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Wild & Goosey: Video Lesson" 
  </div>
 </div>
 </a> 
 </li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href="https://www.quiltingdaily.com/8-steps-to-successful-cyanotype-prints-on-fabric-quilting-daily/" Title="8 Steps to Successful Cyanotype Prints on Fabric">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2016/02/Reno_cyanotype_feature-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "8 Steps to Successful Cyanotype Prints on Fabric" 
  </div>
 </div>
 </a> 
 </li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href="https://www.quiltingdaily.com/the-comforts-of-scrap-quilting-and-national-hug-your-cat-day/" Title="The Comforts of Scrap Quilting (And National Hug Your Cat Day)">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/06/Comforts_of_Scrap_Quilting_Header-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "The Comforts of Scrap Quilting (And National Hug Your Cat Day)" 
  </div>
 </div>
 </a> 
 </li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href="https://www.quiltingdaily.com/staff-picks-bonnie-hunter-quilt-patterns/" Title="Staff Picks: Bonnie Hunter Quilt Patterns">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2019/11/Blank-1200-x-630-60-150x150.png">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Staff Picks: Bonnie Hunter Quilt Patterns" 
  </div>
 </div>
 </a> 
 </li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href="https://www.quiltingdaily.com/whats-best-thread-quilting/" Title="What’s the Best Thread for Quilting?">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2021/04/Best-Quilting-Thread-Images3-1200x630-1-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "What’s the Best Thread for Quilting?" 
  </div>
 </div>
 </a> 
 </li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href="https://www.quiltingdaily.com/product/anthem-quilt-pattern-download/" Title="Anthem Quilt Pattern Download">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/03/EP20616-1-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Anthem Quilt Pattern Download" 
  </div>
 </div>
 </a> 
 </li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href="https://www.quiltingdaily.com/mixed-media-techniques-fun-with-margarita-korioth/" Title="Mixed Media Techniques: Fun with Margarita Korioth">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2022/06/HEADER_TechniqueTuesday-Korioth-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Mixed Media Techniques: Fun with Margarita Korioth" 
  </div>
 </div>
 </a> 
 </li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href="https://www.quiltingdaily.com/suggested-quilt-measurements-for-common-standard-bed-sizes/" Title="Standard Quilt Sizes for Mattresses">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://s31968.pcdn.co/wp-content/uploads/2021/04/BlogHeader-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Standard Quilt Sizes for Mattresses" 
  </div>
 </div>
 </a> 
 </li> 
 <div style="clear:both;"></div>
 
</ul>
  </div>
</div>
</div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /184645914/QLT300x600 -->
<div id='sidebar-responsive' class='peakad'>
<script>
googletag.cmd.push(function() { googletag.display('sidebar-responsive');
});	
</script>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /184645914/QLT/QLTNative -->
<div id='sidebar-native' class='peakad'>
<script>
googletag.cmd.push(function() { googletag.display('sidebar-native');
});	
</script>
</div></div></aside>	
	</div><!-- #secondary -->




</div><!-- .bb-grid -->
</div><!-- .container -->
</div><!-- #content -->


<div class="footer-newsletter" aria-labelledby="email-signup" role="region">
<div class="section hubspot-email grid">
<h3 id="email-signup">Sign up for our newsletter</h3>
<p>Stay up to date with the latest content, educational resources, promotions and special news from our partners.</p>
<p><!-- [if lte IE 8]>
<script defer charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
<![endif]-->
<script defer charset="utf-8" src="//js.hsforms.net/forms/v2.js"></script><br />
<script type="module">
hbspt.forms.create({portalId: "6817144",formId: "a36f91dc-2cbf-4f96-9d1a-bf390cb71586"});
</script></p>
</div>
</div>


		<div class="footer-widget-area bb-footer">
			<div class="container">
				<div class="bb-grid">
											<div class="footer-widget area-1">
							<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /184645914/QLT970x250 -->
<div id='mid3-responsive' class='peakad' style=text-align:center;>
<!--<script>
googletag.cmd.push(function() { googletag.display('mid3-responsive');
});
</script>-->
</div></div></aside>						</div><!-- .footer-widget -->
					
											<div class="footer-widget area-2">
							<aside id="elementor-library-2" class="widget widget_elementor-library">		<div data-elementor-type="section" data-elementor-id="1310854" class="elementor elementor-1310854">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-2255739 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2255739" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-narrow">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-358b1ed9" data-id="358b1ed9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-285c0868 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="285c0868" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-39431f00" data-id="39431f00" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-53e88943 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-text-editor" data-id="53e88943" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.0 - 08-08-2022 */
.elementor-widget-text-editor.elementor-drop-cap-view-stacked .elementor-drop-cap{background-color:#818a91;color:#fff}.elementor-widget-text-editor.elementor-drop-cap-view-framed .elementor-drop-cap{color:#818a91;border:3px solid;background-color:transparent}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap{margin-top:8px}.elementor-widget-text-editor:not(.elementor-drop-cap-view-default) .elementor-drop-cap-letter{width:1em;height:1em}.elementor-widget-text-editor .elementor-drop-cap{float:left;text-align:center;line-height:1;font-size:50px}.elementor-widget-text-editor .elementor-drop-cap-letter{display:inline-block}</style>				<p>Quilting Daily has the best resources for quilters, including magazines, videos, patterns, and more!</p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3c3b56d4" data-id="3c3b56d4" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6a2de16e elementor-widget elementor-widget-text-editor" data-id="6a2de16e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p><a href="/about-quilting-daily/">About Us</a><br /><a href="/advertisers/">Advertise</a><br /><a href="https://peakmediaproperties.zendesk.com/hc/en-us/requests/new" target="_blank" rel="noopener">Contact Us</a><br /><a href="https://peakmediaproperties.zendesk.com/hc/en-us/categories/360001996751-Quilting-Daily" target="_blank" rel="noopener">FAQs</a><br /><a href="/become-retail-partner/">Retailer Resources</a><br /><a href="/subscribe/">Subscriptions</a><br /><a href="/submission-guidelines/">Write for Us</a><br /><a href="/subscription-alert-unauthorized-agents">Subscription Fraud Alert</a></p>						</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3c70002e" data-id="3c70002e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-7b45d19f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7b45d19f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-35667bcb" data-id="35667bcb" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3d1402e7 elementor-widget elementor-widget-image" data-id="3d1402e7" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.0 - 08-08-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="https://subscribe.loveofquilting.com/I**V01L" target="_blank">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://media2fwpublications.s3.amazonaws.com/coverimages/SMQ_Cover.jpg" title="" alt="" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-5da17332" data-id="5da17332" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fe556c0 elementor-widget elementor-widget-image" data-id="fe556c0" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://subscribe.quiltmaker.com/I**V01Q" target="_blank">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://media2fwpublications.s3.amazonaws.com/coverimages/QMK_Cover.jpg" title="" alt="" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-4fae956f" data-id="4fae956f" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7d3a6379 elementor-widget elementor-widget-image" data-id="7d3a6379" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://subscribe.mccallsquilting.com/I**V01M" target="_blank">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://media2fwpublications.s3.amazonaws.com/coverimages/MCQ_Cover.jpg" title="" alt="" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-34def8da" data-id="34def8da" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6715c9db elementor-widget elementor-widget-image" data-id="6715c9db" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://subscribe.quiltingarts.com/C**V01A" target="_blank">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://media2fwpublications.s3.amazonaws.com/coverimages/QTA_Cover.jpg" title="" alt="" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-inner-column elementor-element elementor-element-69c683f6" data-id="69c683f6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-580903be elementor-widget elementor-widget-image" data-id="580903be" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://subscribe.quickandeasyquilts.com/I**V01E" target="_blank">
							<img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://media2fwpublications.s3.amazonaws.com/coverimages/QKQ_Cover.jpg" title="" alt="" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
						</div>
		</aside>						</div><!-- .footer-widget -->
					
					
					
					
									</div>
			</div><!-- .widget-area -->
		</div>
		
	<footer class="footer-bottom bb-footer style-1">
		<div class="container flex">
			<div class="footer-bottom-left">				<div class="copyright">© Copyright 2022 Golden Peak Media. All Rights Reserved.</div>
				</div><div class="footer-bottom-right push-right"><ul class="footer-socials"><li><a href="https://www.facebook.com/QuiltingDaily" target="_blank" data-balloon-pos="up" data-balloon="facebook" ><i class="bb-icon-f bb-icon-brand-facebook"></i><span class="screen-reader-text">facebook</span></a></li><li><a href="https://www.instagram.com/_quilting_daily/" target="_blank" data-balloon-pos="up" data-balloon="instagram" ><i class="bb-icon-f bb-icon-brand-instagram"></i><span class="screen-reader-text">instagram</span></a></li><li><a href="https://www.pinterest.com/quiltingdaily/_created/" target="_blank" data-balloon-pos="up" data-balloon="pinterest" ><i class="bb-icon-f bb-icon-brand-pinterest"></i><span class="screen-reader-text">pinterest</span></a></li><li><a href="https://www.youtube.com/c/QuiltingDaily" target="_blank" data-balloon-pos="up" data-balloon="youtube" ><i class="bb-icon-f bb-icon-brand-youtube"></i><span class="screen-reader-text">youtube</span></a></li></ul></div>		</div>
	</footer>
<script defer src="https://www.queryly.com/js/queryly.v4.js"></script>
<script type="module">
queryly.init("24e538ea91b542ea", document.querySelectorAll("#main, header,footer, nav"), { "pageservice": true, "uiversion": 1 });
</script>

</div><!-- #page -->


															  
			<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false,&quot;show_count&quot;:{&quot;content&quot;:false,&quot;sidebar&quot;:false,&quot;pop_up&quot;:false,&quot;sticky_bar&quot;:false},&quot;isTrellis&quot;:false},&quot;post&quot;:{&quot;ID&quot;:1329187,&quot;categories&quot;:[{&quot;ID&quot;:6085},{&quot;ID&quot;:6086},{&quot;ID&quot;:5703},{&quot;ID&quot;:19489}]},&quot;shareCounts&quot;:[],&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;share&quot;:{&quot;height&quot;:32,&quot;width&quot;:26,&quot;paths&quot;:[&quot;M20.8 20.8q1.984 0 3.392 1.376t1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408-3.392-1.408-1.408-3.392q0-0.192 0.032-0.448t0.032-0.384l-8.32-4.992q-1.344 1.024-2.944 1.024-1.984 0-3.392-1.408t-1.408-3.392 1.408-3.392 3.392-1.408q1.728 0 2.944 0.96l8.32-4.992q0-0.128-0.032-0.384t-0.032-0.384q0-1.984 1.408-3.392t3.392-1.408 3.392 1.376 1.408 3.424q0 1.984-1.408 3.392t-3.392 1.408q-1.664 0-2.88-1.024l-8.384 4.992q0.064 0.256 0.064 0.832 0 0.512-0.064 0.768l8.384 4.992q1.152-0.96 2.88-0.96z&quot;]},&quot;facebook&quot;:{&quot;height&quot;:32,&quot;width&quot;:18,&quot;paths&quot;:[&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;]},&quot;twitter&quot;:{&quot;height&quot;:32,&quot;width&quot;:30,&quot;paths&quot;:[&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;]},&quot;pinterest&quot;:{&quot;height&quot;:32,&quot;width&quot;:23,&quot;paths&quot;:[&quot;M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z&quot;]},&quot;email&quot;:{&quot;height&quot;:32,&quot;width&quot;:28,&quot;paths&quot;:[&quot;M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z&quot;]},&quot;print&quot;:{&quot;height&quot;:32,&quot;width&quot;:30,&quot;paths&quot;:[&quot;M27.712 9.152c1.28 0 2.4 1.12 2.4 2.496v11.712c0 1.344-1.12 2.464-2.4 2.464h-2.432l1.088 4.896h-22.112l0.864-4.896h-2.624c-1.44 0-2.496-1.12-2.496-2.464v-11.712c0-1.376 1.056-2.496 2.496-2.496h3.072v-3.744h1.088v-4.128h16.864v4.128h1.088v3.744h3.104zM7.776 2.784v9.344h14.624v-9.344h-14.624zM4.16 15.232c0.96 0 1.76-0.768 1.76-1.728 0-0.896-0.8-1.696-1.76-1.696-0.928 0-1.728 0.8-1.728 1.696 0 0.96 0.8 1.728 1.728 1.728zM6.176 29.248h18.144l-1.504-7.744h-15.488zM14.24 25.632h-4.448v-1.12h4.448v1.12zM20.576 25.632h-4.448v-1.12h4.448v1.12z&quot;]}},&quot;utmParams&quot;:[],&quot;pinterest&quot;:{&quot;pinDescriptionSource&quot;:&quot;image_alt_tag&quot;,&quot;pinDescription&quot;:null,&quot;pinTitle&quot;:null,&quot;pinImageURL&quot;:null,&quot;pinnableImages&quot;:null,&quot;postImageHidden&quot;:null,&quot;postImageHiddenMultiple&quot;:null,&quot;lazyLoadCompatibility&quot;:null,&quot;buttonPosition&quot;:&quot;&quot;,&quot;buttonShape&quot;:null,&quot;showButtonLabel&quot;:null,&quot;buttonLabelText&quot;:null,&quot;buttonShareBehavior&quot;:&quot;post_image&quot;,&quot;hoverButtonShareBehavior&quot;:null,&quot;minimumImageWidth&quot;:null,&quot;minimumImageHeight&quot;:null,&quot;showImageOverlay&quot;:null,&quot;postTypeDisplay&quot;:null,&quot;imagePinIt&quot;:&quot;0&quot;,&quot;hasContent&quot;:&quot;1&quot;,&quot;shareURL&quot;:&quot;https:\/\/www.quiltingdaily.com\/why-portrait-quilts-are-making-a-comeback\/&quot;,&quot;bypassClasses&quot;:[&quot;mv-grow-bypass&quot;,&quot;no_pin&quot;],&quot;bypassDenyClasses&quot;:[&quot;dpsp-post-pinterest-image-hidden-inner&quot;,&quot;mv-create-pinterest&quot;],&quot;ignoreSelectors&quot;:[],&quot;hoverButtonIgnoreClasses&quot;:[&quot;lazyloaded&quot;,&quot;lazyload&quot;,&quot;td-animation-stack&quot;,&quot;ezlazyloaded&quot;,&quot;penci-lazy&quot;,&quot;ut-lazy&quot;,&quot;ut-image-loaded&quot;,&quot;ut-animated-image&quot;],&quot;disableIframes&quot;:null},&quot;stickyBar&quot;:{&quot;mobileSize&quot;:720,&quot;hasSticky&quot;:&quot;1&quot;},&quot;inlineContentHook&quot;:[&quot;loop_start&quot;]}'></div><div id="dpsp-sticky-bar-wrapper" class="
	dpsp-no-animation	dpsp-device-mobile	dpsp-position-desktop-bottom	dpsp-position-mobile-bottom" data-trigger-scroll="false">

	<div id="dpsp-sticky-bar" class="dpsp-share-buttons-wrapper dpsp-shape-rectangular dpsp-size-small  opened   dpsp-button-style-1">

		<ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-sticky-bar  dpsp-has-button-icon-animation">
<li class="dpsp-network-list-item dpsp-network-list-item-facebook">
	<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.quiltingdaily.com%2Fwhy-portrait-quilts-are-making-a-comeback%2F&amp;t=Why%20Portrait%20Quilts%20are%20Making%20a%20Comeback" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Facebook" title="Share on Facebook">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
	</span>
	</a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-twitter">
	<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Why%20Portrait%20Quilts%20are%20Making%20a%20Comeback&amp;url=https%3A%2F%2Fwww.quiltingdaily.com%2Fwhy-portrait-quilts-are-making-a-comeback%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" target="_blank" aria-label="Share on Twitter" title="Share on Twitter">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
	</span>
	</a></li>

<li class="dpsp-network-list-item dpsp-network-list-item-pinterest">
	<button data-href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.quiltingdaily.com%2Fwhy-portrait-quilts-are-making-a-comeback%2F&amp;media=&amp;description=Why%20Portrait%20Quilts%20are%20Making%20a%20Comeback" class="dpsp-network-btn dpsp-pinterest dpsp-no-label" aria-label="Save to Pinterest" title="Save to Pinterest">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 23 32"><path d="M0 10.656q0-1.92 0.672-3.616t1.856-2.976 2.72-2.208 3.296-1.408 3.616-0.448q2.816 0 5.248 1.184t3.936 3.456 1.504 5.12q0 1.728-0.32 3.36t-1.088 3.168-1.792 2.656-2.56 1.856-3.392 0.672q-1.216 0-2.4-0.576t-1.728-1.568q-0.16 0.704-0.48 2.016t-0.448 1.696-0.352 1.28-0.48 1.248-0.544 1.12-0.832 1.408-1.12 1.536l-0.224 0.096-0.16-0.192q-0.288-2.816-0.288-3.36 0-1.632 0.384-3.68t1.184-5.152 0.928-3.616q-0.576-1.152-0.576-3.008 0-1.504 0.928-2.784t2.368-1.312q1.088 0 1.696 0.736t0.608 1.824q0 1.184-0.768 3.392t-0.8 3.36q0 1.12 0.8 1.856t1.952 0.736q0.992 0 1.824-0.448t1.408-1.216 0.992-1.696 0.672-1.952 0.352-1.984 0.128-1.792q0-3.072-1.952-4.8t-5.12-1.728q-3.552 0-5.952 2.304t-2.4 5.856q0 0.8 0.224 1.536t0.48 1.152 0.48 0.832 0.224 0.544q0 0.48-0.256 1.28t-0.672 0.8q-0.032 0-0.288-0.032-0.928-0.288-1.632-0.992t-1.088-1.696-0.576-1.92-0.192-1.92z"></path></svg></span>
	</span>
	</button></li>

<li class="dpsp-network-list-item dpsp-network-list-item-email">
	<a rel="nofollow noopener" href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7928e8e8a89dfc9bbdfc8bcdfc8bc8d8d8dd48b8f93968e93949d9e9b939683d4999597dfc8bc8d9283d78a95888e889b938ed78b8f93968e89d79b889fd7979b9193949dd79bd79995979f989b9991dfc8bcdc9b978ac198959e83c7ad9283dfc8caaa95888e889b938edfc8caab8f93968e89dfc8ca9b889fdfc8cab79b9193949ddfc8ca9bdfc8cab995979f989b9991" class="dpsp-network-btn dpsp-email dpsp-no-label dpsp-last" target="_blank" aria-label="Send over email" title="Send over email">	<span class="dpsp-network-icon ">
		<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 28 32"><path d="M18.56 17.408l8.256 8.544h-25.248l8.288-8.448 4.32 4.064zM2.016 6.048h24.32l-12.16 11.584zM20.128 15.936l8.224-7.744v16.256zM0 24.448v-16.256l8.288 7.776z"></path></svg></span>
	</span>
	</a></li>
</ul>
	</div>

</div>

<!-- Consent Management powered by Complianz | GDPR/CCPA Cookie Consent https://wordpress.org/plugins/complianz-gdpr -->
<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-2 optout cmplz-bottom-left cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-2-optout" aria-describedby="cmplz-message-2-optout">
	<div class="cmplz-header">
		<div class="cmplz-logo"></div>
		<div class="cmplz-title" id="cmplz-header-2-optout">Manage Cookie Consent</div>
		<div class="cmplz-close" tabindex="0" role="button" aria-label="close-dialog">
			<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
		</div>
	</div>

		<div class="cmplz-divider cmplz-divider-header"></div>
		<div class="cmplz-body">
			<div class="cmplz-message" id="cmplz-message-2-optout">We use cookies to optimize our website and our service.</div>
			<!-- categories start -->
			<div class="cmplz-categories">
				<details class="cmplz-category cmplz-functional" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Functional cookies</span>
							<span class='cmplz-always-active'>
								<span class="cmplz-banner-checkbox">
									<input type="checkbox"
										   id="cmplz-functional-optout"
										   data-category="cmplz_functional"
										   class="cmplz-consent-checkbox cmplz-functional"
										   size="40"
										   value="1"/>
									<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span>Functional cookies</span></label>
								</span>
								Always active							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-functional">The technical storage or access is strictly necessary for the legitimate purpose of enabling the use of a specific service explicitly requested by the subscriber or user, or for the sole purpose of carrying out the transmission of a communication over an electronic communications network.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-preferences" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Preferences</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-preferences-optout"
									   data-category="cmplz_preferences"
									   class="cmplz-consent-checkbox cmplz-preferences"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span>Preferences</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
					</div>
				</details>

				<details class="cmplz-category cmplz-statistics" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Statistics</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-statistics-optout"
									   data-category="cmplz_statistics"
									   class="cmplz-consent-checkbox cmplz-statistics"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span>Statistics</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
						<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
					</div>
				</details>
				<details class="cmplz-category cmplz-marketing" >
					<summary>
						<span class="cmplz-category-header">
							<span class="cmplz-category-title">Marketing</span>
							<span class="cmplz-banner-checkbox">
								<input type="checkbox"
									   id="cmplz-marketing-optout"
									   data-category="cmplz_marketing"
									   class="cmplz-consent-checkbox cmplz-marketing"
									   size="40"
									   value="1"/>
								<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span>Marketing</span></label>
							</span>
							<span class="cmplz-icon cmplz-open">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"  height="18" ><path d="M224 416c-8.188 0-16.38-3.125-22.62-9.375l-192-192c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L224 338.8l169.4-169.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-192 192C240.4 412.9 232.2 416 224 416z"/></svg>
							</span>
						</span>
					</summary>
					<div class="cmplz-description">
						<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
					</div>
				</details>
			</div><!-- categories end -->
					</div>

		<div class="cmplz-links cmplz-information">
			<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
			<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
			<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
			<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
					</div>

	<div class="cmplz-divider cmplz-footer"></div>

	<div class="cmplz-buttons">
		<button class="cmplz-btn cmplz-accept">Accept</button>
		<button class="cmplz-btn cmplz-deny">Deny</button>
		<button class="cmplz-btn cmplz-view-preferences">View preferences</button>
		<button class="cmplz-btn cmplz-save-preferences">Save preferences</button>
		<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">View preferences</a>
			</div>

	<div class="cmplz-links cmplz-documents">
		<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
		<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
			</div>

</div>


</div>
					<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-2">Settings</button>

</div>
		<div id="login-form-popup" class="lightbox-content mfp-hide">
			<div class="bsMyAccount">
			<div class="woocommerce-notices-wrapper"></div>
	
        <div class="u-columns col2-set" id="customer_login">

            <div class="u-column1 col-1">

			            	<div class="bb_customer_login">

                <h2>Login</h2>

				<form class="woocommerce-form woocommerce-form-login login" method="post">

					
					<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
							<label for="username">Username or email address&nbsp;<span class="required">*</span></label>
						<input type="text" class="woocommerce-Input woocommerce-Input--text input-text" name="username" id="username" autocomplete="username" value="" />					</p>
					<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
							<label for="password">Password&nbsp;<span class="required">*</span></label>
						<input class="woocommerce-Input woocommerce-Input--text input-text" type="password" name="password" id="password" autocomplete="current-password" />
					</p>

					
					<p class="woocommerce-LostPassword lost_password">
                        <input class="woocommerce-form__input woocommerce-form__input-checkbox bs-styled-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" />
                        <label class="woocommerce-form__label woocommerce-form__label-for-checkbox inline" for="rememberme">Remember me</label>
                        <a href="https://www.quiltingdaily.com/my-account/lost-password/">Lost your password?</a>
                    </p>
                    <p class="form-row woocommerce-LoginBtn">
					<input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="918280e823" /><input type="hidden" name="_wp_http_referer" value="/why-portrait-quilts-are-making-a-comeback/" />                    	<button type="submit" class="woocommerce-Button button" name="login" value="Login">Login</button>
					</p>

					<div style="padding:20px 0;">
    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.quiltingdaily.com/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.quiltingdaily.com%2Fwhy-portrait-quilts-are-making-a-comeback%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600" data-e-disable-page-transition="1"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a></div></div></div>

				</form>
			</div>

			
		</div>

        <div class="u-column2 col-2">
            <div class="bb_customer_register">
                <h2>Register</h2>

				<form method="post" class="woocommerce-form woocommerce-form-register register"  >

					
					
						<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
                            <label for="reg_username">Username&nbsp;<span class="required">*</span></label>
							<input type="text" class="woocommerce-Input woocommerce-Input--text input-text" name="username" id="reg_username" autocomplete="username" value="" />						</p>

					
					<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
                        <label for="reg_email">Email address&nbsp;<span class="required">*</span></label>
						<input type="email" class="woocommerce-Input woocommerce-Input--text input-text" name="email" id="reg_email" autocomplete="email" value="" />					</p>

					
						<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
	                        <label for="reg_password">Password&nbsp;<span class="required">*</span></label>
							<input type="password" class="woocommerce-Input woocommerce-Input--text input-text" name="password" id="reg_password" autocomplete="new-password" />
						</p>

					
					<div class="woocommerce-privacy-policy-text"></div>
	              		<p class="woocommerce-FormRow form-row woocommerce-RegisterBtn">
						<input type="hidden" id="woocommerce-register-nonce" name="woocommerce-register-nonce" value="65f5bc3b66" /><input type="hidden" name="_wp_http_referer" value="/why-portrait-quilts-are-making-a-comeback/" />	               			<button type="submit" class="woocommerce-Button woocommerce-button button woocommerce-form-register__submit" name="register" value="Register">Register</button>
					</p>

					<div style="padding:20px 0;">
    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.quiltingdaily.com/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.quiltingdaily.com%2Fwhy-portrait-quilts-are-making-a-comeback%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600" data-e-disable-page-transition="1"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a></div></div></div>

				</form>
			</div>

		</div>

	</div>
	
		
		
</div>		</div>
  	<div id="yith-ywgc" >
	<div class="yith-ywgc-overlay close-on-click"></div>
	<div class="yith-ywgc-popup-wrapper">
		<div class="yith-ywgc-popup-wrapper-region">
			<div class="yith-ywgc-popup" data-animation-in="fadeIn" data-animation-out="fadeOut">
				<div class="yith-ywgc-popup-inner">
					<div class="yith-ywgc-popup-close">
					</div>
					<div class="yith-ywgc-popup-content-wrapper"></div>
				</div>
			</div>
		</div>
	</div>
</div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='elementor-icons-css'  href='https://www.quiltingdaily.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.quiltingdaily.com/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.0' media='all' />
<style id='elementor-frontend-inline-css'>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</style>
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.quiltingdaily.com/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.7.3' media='all' />
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/isInViewport.min.js?ver=2.0.7' id='isInViewport-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script defer src='https://www.quiltingdaily.com/wp-includes/js/wp-util.min.js?ver=6.0.1' id='wp-util-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.quiltingdaily.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script src='https://www.quiltingdaily.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='bp-nouveau-js-extra'>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</script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=2.0.7' id='bp-nouveau-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/jquery.guillotine.min.js?ver=2.0.7' id='guillotine-js-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script id='heartbeat-js-extra'>
var heartbeatSettings = {"ajaxurl":"\/wp-admin\/admin-ajax.php"};
</script>
<script defer src='https://www.quiltingdaily.com/wp-includes/js/heartbeat.min.js?ver=6.0.1' id='heartbeat-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script id='jquery-ui-autocomplete-js-extra'>
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
</script>
<script defer src='https://www.quiltingdaily.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script id='bp-nouveau-search-js-extra'>
var BP_SEARCH = {"nonce":"e6f6a468fa","action":"bp_search_ajax","debug":"1","ajaxurl":"https:\/\/www.quiltingdaily.com\/wp-admin\/admin-ajax.php","loading_msg":"Loading suggestions...","enable_ajax_search":"1","per_page":"5","autocomplete_selector":".header-search-wrap .search-form","form_selector":".widget_search .search-form","forums_autocomplete":""};
</script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform/bp-templates/bp-nouveau/js/buddypress-search.min.js?ver=2.0.7' id='bp-nouveau-search-js'></script>
<script id='paoc-public-js-js-extra'>
var PaocProPublic = {"paoc_preview":null,"cookie_prefix":"paoc_popup","geo_enable":"","paoc_url":"https:\/\/www.quiltingdaily.com\/why-portrait-quilts-are-making-a-comeback\/","paoc_mobile":"0","paoc_ajaxurl":"https:\/\/www.quiltingdaily.com\/wp-admin\/admin-ajax.php","paoc_err_msg":"Sorry, There is something wrong with analytics."};
</script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/popup-anything-on-click-pro/assets/js/paoc-public.min.js?ver=2.0.7' id='paoc-public-js-js'></script>
<script id='dpsp-frontend-js-pro-js-before'>
		var dpsp_pin_button_data = {"pin_description_source":"image_alt_tag","pinterest_button_share_behavior":"post_image"}
	
</script>
<script async data-noptimize src='https://www.quiltingdaily.com/wp-content/plugins/social-pug/assets/dist/front-end-pro.2.16.1.js?ver=2.16.1' id='dpsp-frontend-js-pro-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.8.0' id='jquery-blockui-js'></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=1329187","i18n_view_cart":"View cart","cart_url":"https:\/\/www.quiltingdaily.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
</script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.8.0' id='wc-add-to-cart-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.8.0' id='js-cookie-js'></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=1329187"};
</script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.8.0' id='woocommerce-js'></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=1329187","cart_hash_key":"wc_cart_hash_9a5ffa248b59fdd078e8f87d83a7dd55","fragment_name":"wc_fragments_9a5ffa248b59fdd078e8f87d83a7dd55","request_timeout":"5000"};
</script>
<script id='awdr-main-js-extra'>
var awdr_params = {"ajaxurl":"https:\/\/www.quiltingdaily.com\/wp-admin\/admin-ajax.php","nonce":"99065f6f5f","enable_update_price_with_qty":"show_when_matched","refresh_order_review":"0","custom_target_simple_product":"","custom_target_variable_product":"","js_init_trigger":"","awdr_opacity_to_bulk_table":"","awdr_dynamic_bulk_table_status":"0","awdr_dynamic_bulk_table_off":"on","custom_simple_product_id_selector":"","custom_variable_product_id_selector":""};
</script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/woo-discount-rules/v2/Assets/Js/site_main.js?ver=2.4.4' id='awdr-main-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/woo-discount-rules/v2/Assets/Js/awdr-dynamic-price.js?ver=2.4.4' id='awdr-dynamic-price-js'></script>
<script src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0-wc.6.8.0' id='jquery-payment-js'></script>
<script id='sv-wc-payment-gateway-payment-form-js-extra'>
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
</script>
<script src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=5.1.4' id='sv-wc-payment-gateway-payment-form-js'></script>
<script id='wc-authorize-net-cim-js-extra'>
var wc_authorize_net_cim_params = {"accept_js_enabled":"1","login_id":"5vRC9wsUb54d","client_key":"9de99JzgsjVem8nmhRQ7zv9PD5J5DFxNYDD3Lz378UCMgx4t9nj3e43287g87wer","general_error":"An error occurred, please try again or try an alternate form of payment.","ajax_url":"https:\/\/www.quiltingdaily.com\/wp-admin\/admin-ajax.php","ajax_log":"","ajax_log_nonce":"64d5bc2c72"};
</script>
<script src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js?ver=2.10.1' id='wc-authorize-net-cim-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/js/vendors/menu.js?ver=2.0.7' id='boss-menu-js-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/js/vendors/fitvids.js?ver=2.0.7' id='boss-fitvids-js-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/js/vendors/slick.min.js?ver=2.0.7' id='boss-slick-js-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/js/vendors/panelslider.min.js?ver=2.0.7' id='boss-panelslider-js-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/js/vendors/sticky-kit.js?ver=2.0.7' id='boss-sticky-js-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/js/vendors/jssocials.min.js?ver=2.0.7' id='boss-jssocials-js-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform/bp-core/js/vendor/magnific-popup.js?ver=2.0.7' id='bp-nouveau-magnific-popup-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/js/vendors/select2.full.min.js?ver=2.0.7' id='select2-js-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/js/vendors/mousewheel.min.js?ver=2.0.7' id='mousewheel-js-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/js/plugins/bb-woocommerce.min.js?ver=2.0.7' id='buddyboss-theme-woocommerce-js-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme/assets/js/plugins/elementor.min.js?ver=2.0.7' id='buddyboss-theme-elementor-js-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform-pro/assets/js/vendor/jquery.mask.js?ver=5.0.4' id='bp-zoom-mask-js-js'></script>
<script id='bp-zoom-js-js-extra'>
var bp_zoom_vars = {"ajax_url":"https:\/\/www.quiltingdaily.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.quiltingdaily.com\/why-portrait-quilts-are-making-a-comeback","is_single_meeting":"","is_single_webinar":"","group_id":"","group_meetings_url":"","group_meetings_past_url":"","group_webinars_url":"","group_webinar_past_url":"","bp_staple":"","meeting_delete_nonce":"44137d0313","meeting_confirm_msg":"Are you sure you want to delete this meeting?","webinar_delete_nonce":"caf2da35e8","webinar_confirm_msg":"Are you sure you want to delete this webinar?","user":{"name":"Guest","email":"guest@domain.com"},"scripts":["https:\/\/www.quiltingdaily.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/react.production.min.js","https:\/\/www.quiltingdaily.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/react-dom.production.min.js","https:\/\/www.quiltingdaily.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/redux.min.js","https:\/\/www.quiltingdaily.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/redux-thunk.min.js","https:\/\/www.quiltingdaily.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/lodash.min.js","https:\/\/www.quiltingdaily.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/jquery.min.js","https:\/\/www.quiltingdaily.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/zoom-meeting-2.4.0.min.js"],"styles":["https:\/\/www.quiltingdaily.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/bootstrap.css","https:\/\/www.quiltingdaily.com\/wp-content\/plugins\/buddyboss-platform-pro\/includes\/integrations\/zoom\/assets\/js\/zoom-web-sdk\/react-select.css"],"strings":{"day":"day","month":"month","week":"week"}};
</script>
<script defer id='bp-zoom-js-js-before'>
var $ = jQuery;var daysStr = "Days";var hoursStr = "Hours";var minutesStr = "Minutes";var secondsStr = "Seconds";
</script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform-pro/includes/integrations/zoom/assets/js/bp-zoom.min.js?ver=2.1.0.2' id='bp-zoom-js-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/buddyboss-platform-pro/assets/js/vendor/jquery.countdown.min.js?ver=1.0.1' id='jquery-countdown-js'></script>
<script id='child-boss-main-js-extra'>
var bs_data = {"jm_ajax":"https:\/\/www.quiltingdaily.com\/jm-ajax\/","ajaxurl":"https:\/\/www.quiltingdaily.com\/wp-admin\/admin-ajax.php","show_notifications":"","show_messages":"","facebook_label":"Share on Facebook","twitter_label":"Tweet","translation":{"comment_posted":"Your comment has been posted.","comment_btn_loading":"Please Wait...","choose_a_file_label":"Choose a file"},"learndash":{"nonce_get_courses":"888c9080bc","course_archive_url":"https:\/\/www.quiltingdaily.com\/courses\/"}};
</script>
<script defer src='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme-child/assets/dist/boss-main.min.js?ver=1' id='child-boss-main-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/themes/buddyboss-theme-child/assets/dist/custom.min.js?ver=2419' id='theme-script-js'></script>
<script id='cmplz-cookiebanner-js-extra'>
var complianz = {"prefix":"cmplz_","user_banner_id":"2","set_cookies":[],"block_ajax_content":"0","banner_version":"58","version":"6.3.1","store_consent":"","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.quiltingdaily.com\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_US","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","categories":{"statistics":"statistics","marketing":"marketing"},"tcf_active":"","placeholdertext":"Click to accept marketing cookies and enable this content","css_file":"https:\/\/www.quiltingdaily.com\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=58","page_links":{"us":{"cookie-statement":{"title":"Opt-out preferences","url":"https:\/\/www.quiltingdaily.com\/opt-out-preferences\/"},"privacy-statement":{"title":"Privacy statement ","url":"https:\/\/www.quiltingdaily.com\/privacy-statement-us\/"},"privacy-statement-children":{"title":"","url":"https:\/\/www.quiltingdaily.com\/why-portrait-quilts-are-making-a-comeback\/"}}},"tm_categories":"1","forceEnableStats":"","preview":"","clean_cookies":""};
</script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.3.1' id='cmplz-cookiebanner-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.3' id='elementor-pro-webpack-runtime-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.0' id='elementor-webpack-runtime-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.0' id='elementor-frontend-modules-js'></script>
<script defer id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.quiltingdaily.com\/wp-admin\/admin-ajax.php","nonce":"2e44a6475c","urls":{"assets":"https:\/\/www.quiltingdaily.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.quiltingdaily.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"woocommerce":{"menu_cart":{"cart_page_url":"https:\/\/www.quiltingdaily.com\/cart\/","checkout_page_url":"https:\/\/www.quiltingdaily.com\/checkout\/","fragments_nonce":"263c05ce7f"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.quiltingdaily.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.3' id='elementor-pro-frontend-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script defer id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.0","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.quiltingdaily.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","woocommerce_notices_elements":[]},"post":{"id":1329187,"title":"Why%20Portrait%20Quilts%20are%20Making%20a%20Comeback%20%7C%20Quilting%20Daily","excerpt":"","featuredImage":"https:\/\/www.quiltingdaily.com\/wp-content\/uploads\/2022\/08\/HDR_Portrait-1024x640.jpg"}};
</script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.0' id='elementor-frontend-js'></script>
<script defer src='https://www.quiltingdaily.com/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.3' id='pro-elements-handlers-js'></script>
<script type="text/javascript">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</script><!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

ga( 'send', 'pageview' );

 });
</script>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.quiltingdaily.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script>(function(){var js = "window['__CF$cv$params']={r:'73f9fc6518cb5967',m:'YgoIOG70EQBI2EOI5UDyWyST2zB0inF_sOgZ3fR_kqQ-1661322066-0-AXuWP81ROIocQJSMaWUwym7BCodEFNyms3cAuVLUnQ5LHOi6+9eFu6UtFC95Th1qeTZ/IN2hySG+8sndw5u95ZumLTbYkT16tk7MftF9SGV4UN64m5u3AtoHQJ7MC4mJAQCCWi6lU7+mOs9f251p5pQmmI9jv6OVEjgEOOQAkqMa',s:[0x64abe21496,0x9960fcd626],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 828/1014 objects using disk
Page Caching using disk 
Lazy Loading
Database Caching 42/108 queries in 1.902 seconds using memcached

Served from: www.quiltingdaily.com @ 2022-08-24 00:20:52 by W3 Total Cache
-->