<!DOCTYPE html>
<!--[if IE 9 ]> <html lang="en-US" class="ie9 loading-site no-js"> <![endif]-->
<!--[if IE 8 ]> <html lang="en-US" class="ie8 loading-site no-js"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" class="loading-site no-js"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.quiltingdaily.com/xmlrpc.php" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site has installed PayPal for WooCommerce v1.5.7 - https://www.angelleye.com/product/woocommerce-paypal-plugin/ -->
			<script>
			var quizSiteUrl = 'https://www.quiltingdaily.com/';
									</script>

			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.9 (Yoast SEO v16.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Trunk Show: Marianne Fons - To Honor With Quilts | Quilting Daily</title>
	<meta name="description" content="Marianne Fons, cofounder of Fons &amp; Porter, was first drawn to Quilts of Valor® by the sheer size of this subset of quilters." />
	<link rel="canonical" href="https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trunk Show: Marianne Fons - To Honor With Quilts" />
	<meta property="og:description" content="To celebrate Veterans Day this year we&#039;re taking a deep dive into the Quilting Daily content vault to highlight Marianne Fons and her passion for the" />
	<meta property="og:url" content="https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/" />
	<meta property="og:site_name" content="Quilting Daily" />
	<meta property="article:publisher" content="https://www.facebook.com/QuiltingDaily" />
	<meta property="article:published_time" content="2021-11-09T07:02:00+00:00" />
	<meta property="article:modified_time" content="2021-11-09T14:00:49+00:00" />
	<meta property="og:image" content="https://s31968.pcdn.co/wp-content/uploads/2019/11/Veterans_Day_Patriotic_Quilts_2019_Header.jpg.optimal.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@QuiltingDaily" />
	<meta name="twitter:site" content="@QuiltingDaily" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tamara Schmiege" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.quiltingdaily.com/#organization","name":"Quilting Daily","url":"https://www.quiltingdaily.com/","sameAs":["https://www.facebook.com/QuiltingDaily","https://www.instagram.com/_quilting_daily/","https://www.youtube.com/c/QuiltingDaily","https://www.pinterest.com/quiltingdaily/","https://twitter.com/QuiltingDaily"],"logo":{"@type":"ImageObject","@id":"https://www.quiltingdaily.com/#logo","inLanguage":"en-US","url":"https://s31968.pcdn.co/wp-content/uploads/2021/04/qltd.png","contentUrl":"https://s31968.pcdn.co/wp-content/uploads/2021/04/qltd.png","width":399,"height":126,"caption":"Quilting Daily"},"image":{"@id":"https://www.quiltingdaily.com/#logo"}},{"@type":"WebSite","@id":"https://www.quiltingdaily.com/#website","url":"https://www.quiltingdaily.com/","name":"Quilting Daily","description":"The Place for Quilting","publisher":{"@id":"https://www.quiltingdaily.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.quiltingdaily.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/#primaryimage","inLanguage":"en-US","url":"https://s31968.pcdn.co/wp-content/uploads/2019/11/Veterans_Day_Patriotic_Quilts_2019_Header.jpg.optimal.jpg","contentUrl":"https://s31968.pcdn.co/wp-content/uploads/2019/11/Veterans_Day_Patriotic_Quilts_2019_Header.jpg.optimal.jpg","width":1200,"height":630},{"@type":"WebPage","@id":"https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/#webpage","url":"https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/","name":"Trunk Show: Marianne Fons - To Honor With Quilts | Quilting Daily","isPartOf":{"@id":"https://www.quiltingdaily.com/#website"},"primaryImageOfPage":{"@id":"https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/#primaryimage"},"datePublished":"2021-11-09T07:02:00+00:00","dateModified":"2021-11-09T14:00:49+00:00","description":"Marianne Fons, cofounder of Fons & Porter, was first drawn to Quilts of Valor\u00ae by the sheer size of this subset of quilters.","breadcrumb":{"@id":"https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/"]}]},{"@type":"BreadcrumbList","@id":"https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.quiltingdaily.com/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https://www.quiltingdaily.com/articles1/"},{"@type":"ListItem","position":3,"name":"Trunk Show: Marianne Fons &#8211; To Honor With Quilts"}]},{"@type":"Article","@id":"https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/#article","isPartOf":{"@id":"https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/#webpage"},"author":{"@id":"https://www.quiltingdaily.com/#/schema/person/b89a289077ee04de59c3941b2ef5598b"},"headline":"Trunk Show: Marianne Fons &#8211; To Honor With Quilts","datePublished":"2021-11-09T07:02:00+00:00","dateModified":"2021-11-09T14:00:49+00:00","mainEntityOfPage":{"@id":"https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/#webpage"},"wordCount":1140,"commentCount":0,"publisher":{"@id":"https://www.quiltingdaily.com/#organization"},"image":{"@id":"https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/#primaryimage"},"thumbnailUrl":"https://s31968.pcdn.co/wp-content/uploads/2019/11/Veterans_Day_Patriotic_Quilts_2019_Header.jpg.optimal.jpg","articleSection":["Articles","Featured Articles","Love of Quilting Magazine","Patriotic Quilt Patterns"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/#respond"]}]},{"@type":"Person","@id":"https://www.quiltingdaily.com/#/schema/person/b89a289077ee04de59c3941b2ef5598b","name":"Tamara Schmiege","image":{"@type":"ImageObject","@id":"https://www.quiltingdaily.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/23b960c1a588b50803a4d64bc5ef09b2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/23b960c1a588b50803a4d64bc5ef09b2?s=96&d=mm&r=g","caption":"Tamara Schmiege"},"url":"https://www.quiltingdaily.com/author/tschmiege/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.paypalobjects.com' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//js.authorize.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Quilting Daily &raquo; Feed" href="https://www.quiltingdaily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quilting Daily &raquo; Comments Feed" href="https://www.quiltingdaily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quilting Daily &raquo; Trunk Show: Marianne Fons &#8211; To Honor With Quilts Comments Feed" href="https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.quiltingdaily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- WP Fusion --><style type="text/css">.woocommerce .product .variations option:disabled { display: none; } </style><link rel='stylesheet' id='angelleye-express-checkout-css-css'  href='https://www.quiltingdaily.com/wp-content/plugins/paypal-for-woocommerce/assets/css/angelleye-express-checkout.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.quiltingdaily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='paoc-pro-public-style-css'  href='https://www.quiltingdaily.com/wp-content/plugins/popup-anything-on-click-pro/assets/css/paoc-public.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sso-css'  href='https://www.quiltingdaily.com/wp-content/plugins/sso-ti-dev/sso.css?ver=1.0.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='woo_discount_rules-customize-table-ui-css-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woo-discount-rules/v2/Assets/Css/customize-table.css?ver=2.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-icons-css'  href='https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/css/fl-icons.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-ninjaforms-css'  href='https://www.quiltingdaily.com/wp-content/themes/flatsome/inc/integrations/ninjaforms/ninjaforms.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dco-comment-attachment-css'  href='https://www.quiltingdaily.com/wp-content/plugins/dco-comment-attachment/assets/dco-comment-attachment.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.quiltingdaily.com/?sccss=1&#038;ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-bundle-style-css'  href='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-product-bundles/assets/css/wc-pb-frontend.css?ver=5.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-main-css'  href='https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/css/flatsome.css?ver=3.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-shop-css'  href='https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/css/flatsome-shop.css?ver=3.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-style-css'  href='https://www.quiltingdaily.com/wp-content/themes/flatsome-child/style.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='flatsome-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3Aregular%2C700%2C700%7CMontserrat%3Aregular%2Cregular%7CDancing+Script%3Aregular%2C400&#038;display=swap&#038;ver=3.9' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.quiltingdaily.com/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=5.2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.quiltingdaily.com/wp-content/themes/flatsome-child/custom.css?ver=202110051924' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
					function optimocha_getCookie(name) {
						var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
						return v ? v[2] : null;
					}

					function optimocha_check_wc_cart_script() {
					var cart_src = "https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js";
					var script_id = "optimocha_loaded_wc_cart_fragments";

						if( document.getElementById(script_id) !== null ) {
							return false;
						}

						if( optimocha_getCookie("woocommerce_cart_hash") ) {
							var script = document.createElement("script");
							script.id = script_id;
							script.src = cart_src;
							script.async = true;
							document.head.appendChild(script);
						}
					}

					optimocha_check_wc_cart_script();
					document.addEventListener("click", function(){setTimeout(optimocha_check_wc_cart_script,1000);});
					
</script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.min.js' data-version-4 async data-log-level='error' id='angelleye-in-context-checkout-js-js'></script>
<script type='text/javascript' id='angelleye-in-context-checkout-js-frontend-js-extra'>
/* <![CDATA[ */
var angelleye_in_content_param = {"environment":"production","locale":"en_US","start_flow":"https:\/\/www.quiltingdaily.com\/cart\/?startcheckout=true","show_modal":"1","update_shipping_costs_nonce":"5f922555f3","ajaxurl":"\/?wc-ajax=wc_angelleye_ppec_update_shipping_costs","generate_cart_nonce":"0d11e10f84","add_to_cart_ajaxurl":"\/?wc-ajax=angelleye_ajax_generate_cart","is_product":"no","is_cart":"no","is_checkout":"no","cart_button_possition":"bottom","is_display_on_checkout":"no","button_size":"small","mini_cart_button_size":"small","button_color":"gold","button_shape":"pill","button_label":"checkout","button_tagline":"false","button_layout":"horizontal","mini_cart_button_layout":"horizontal","button_fundingicons":"false","cancel_page":"https:\/\/www.quiltingdaily.com\/shop\/","is_paypal_credit_enable":"yes","allowed_funding_methods":"[\"credit\",\"card\",\"elv\",\"venmo\"]","disallowed_funding_methods":"[]","mini_cart_allowed_funding_methods":"[\"credit\",\"card\",\"elv\",\"venmo\"]","mini_cart_disallowed_funding_methods":"[]","enable_google_analytics_click":"no","set_express_checkout":"https:\/\/www.quiltingdaily.com\/?wc-api=WC_Gateway_PayPal_Express_AngellEYE&pp_action=set_express_checkout","zcommit":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/paypal-for-woocommerce/assets/js/angelleye-in-context-checkout.min.js?ver=1636466667' id='angelleye-in-context-checkout-js-frontend-js'></script>
<script type='text/javascript' id='awdr-main-js-extra'>
/* <![CDATA[ */
var awdr_params = {"ajaxurl":"https:\/\/www.quiltingdaily.com\/wp-admin\/admin-ajax.php","nonce":"d61a73180f","enable_update_price_with_qty":"show_when_matched","refresh_order_review":"0","custom_target_simple_product":"","custom_target_variable_product":"","js_init_trigger":"","awdr_opacity_to_bulk_table":"","awdr_dynamic_bulk_table_status":"0","awdr_dynamic_bulk_table_off":"on","custom_simple_product_id_selector":"","custom_variable_product_id_selector":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woo-discount-rules/v2/Assets/Js/site_main.js?ver=2.3.8' id='awdr-main-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woo-discount-rules/v2/Assets/Js/awdr-dynamic-price.js?ver=2.3.8' id='awdr-dynamic-price-js'></script>
<script type='text/javascript' src='https://js.authorize.net/v1/Accept.js' id='wc-authorize-net-cim-accept-js-js'></script>
<script>
window.wc_ga_pro = {};

window.wc_ga_pro.ajax_url = 'https://www.quiltingdaily.com/wp-admin/admin-ajax.php';

window.wc_ga_pro.available_gateways = {"stripe":"Credit Card (Stripe)","authorize_net_cim_credit_card":"Credit Card","paypal_express":"PayPal Express"};

// interpolate json by replacing placeholders with variables
window.wc_ga_pro.interpolate_json = function( object, variables ) {

	if ( ! variables ) {
		return object;
	}

	var j = JSON.stringify( object );

	for ( var k in variables ) {
		j = j.split( '{$' + k + '}' ).join( variables[ k ] );
	}

	return JSON.parse( j );
};

// return the title for a payment gateway
window.wc_ga_pro.get_payment_method_title = function( payment_method ) {
	return window.wc_ga_pro.available_gateways[ payment_method ] || payment_method;
};

// check if an email is valid
window.wc_ga_pro.is_valid_email = function( email ) {
  return /[^\s@]+@[^\s@]+\.[^\s@]+/.test( email );
};

</script>
<!-- Start WooCommerce Google Analytics Pro -->
		<script class="cmplz-script cmplz-stats cmplz-native">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		ga( 'create', 'UA-122179843-1', {"cookieDomain":"auto"} );
	ga( 'set', 'forceSSL', true );
	ga( 'set', 'anonymizeIp', true );
	ga( 'require', 'displayfeatures' );
	ga( 'require', 'ec' );

	</script>
		<!-- end WooCommerce Google Analytics Pro -->
		<link rel="https://api.w.org/" href="https://www.quiltingdaily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.quiltingdaily.com/wp-json/wp/v2/posts/1114292" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.quiltingdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s31968.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel='shortlink' href='https://www.quiltingdaily.com/?p=1114292' />
<link rel="alternate" type="application/json+oembed" href="https://www.quiltingdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quiltingdaily.com%2Fmarianne-fons-honor-with-quilts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.quiltingdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.quiltingdaily.com%2Fmarianne-fons-honor-with-quilts%2F&#038;format=xml" />
<link href="https://fonts.googleapis.com/css?family=Playfair+Display&display=swap" rel="stylesheet">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};   
</script>
<!--[if lte IE 8]>
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
<![endif]-->
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
jQuery(document).ready(function(){
        jQuery(".menu-item a").addClass("nav-link");
});
</script>			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v8.4.90-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		<!-- Start of HubSpot Embed Code via WP Fusion --><script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6817144.js"></script><!-- End of HubSpot Embed Code via WP Fusion -->	<!-- START Rakuten Marketing Tracking -->
	<script type="text/javascript" src="//tag.rmp.rakuten.com/115245.ct.js"></script>
	<!-- END Rakuten Marketing Tracking -->
<style>.bg{opacity: 0; transition: opacity 1s; -webkit-transition: opacity 1s;} .bg-loaded{opacity: 1;}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head = document.getElementsByTagName('head')[0],style = document.createElement('style');style.type = 'text/css';style.styleSheet.cssText = ':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style);}, 0);</script><script src="https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]-->	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://s31968.pcdn.co/wp-content/uploads/2020/01/cropped-qlt-fav@512x-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s31968.pcdn.co/wp-content/uploads/2020/01/cropped-qlt-fav@512x-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s31968.pcdn.co/wp-content/uploads/2020/01/cropped-qlt-fav@512x-180x180.png" />
<meta name="msapplication-TileImage" content="https://s31968.pcdn.co/wp-content/uploads/2020/01/cropped-qlt-fav@512x-270x270.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container.nsl-container-block .nsl-container-buttons {
    display: inline-grid;
    grid-template-columns: minmax(145px, auto);
}

div.nsl-container-block-fullwidth .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block-fullwidth .nsl-container-buttons a,
div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

.nsl-container{
    clear: both;
}

/*Button align start*/

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><style id="custom-css" type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			#section_1324613308 {
    padding-top: 30px;
    padding-bottom: 30px;
    background-color: rgb(255, 255, 255);
    padding-left: 0px !important;
    padding-right: 0px !important;		
}
.woocommerce-PaymentBox{
	display:block;
}		</style>
			<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WQS62NM');</script>
	<!-- End Google Tag Manager -->
	<!-- custom scripts -->
		<link href="https://fonts.googleapis.com/css?family=Playfair+Display&display=swap" rel="stylesheet">
		<script defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			window.googletag = window.googletag || {cmd: []};   
		</script>
		<!--[if lte IE 8]>
			<script defer charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
		<![endif]-->
		<script defer charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
		<script async>
		jQuery(document).ready(function(){
				jQuery(".menu-item a").addClass("nav-link");
		});
		</script>
		<script src="https://kit.fontawesome.com/a0d37645b8.js" crossorigin="anonymous"></script><!-- font awesome -->	
	<!-- end custom scripts -->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-cmplz=1 class="post-template-default single single-post postid-1114292 single-format-standard theme-flatsome woocommerce-no-js has_paypal_express_checkout lightbox nav-dropdown-has-arrow">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQS62NM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script async>
 var gptAdSlots = [];
  googletag.cmd.push(function() {
  var mapping = googletag.sizeMapping()
  .addSize([985, 10], [[728, 90], [970, 90]]) // Desktop-High impact
  .addSize([766, 10], [728, 90]) // Desktop
  .addSize([480, 10], [468, 60]) //Tablet
  .addSize([0, 0], [320, 50]) //Mobile
  .build();
  gptAdSlots[0] = googletag.defineSlot('/184645914/QLTLB728x90', [320, 50], 'header-responsive')
      .defineSizeMapping(mapping)
	  .setTargeting('pos', ['top'])
	  .setTargeting('category', ['articles', 'featured-articles', 'love-of-quilting-magazine', 'patriotic-quilt-patterns'] )
	  .setTargeting('tag', [''] )
		  .setTargeting('title',['trunk-show-marianne-fons-to-honor-with-quilts'])
      .setTargeting('postid', ["1114292"])	  
	 	  .addService(googletag.pubads());	  
    googletag.enableServices();
  });
</script>
<!-- /184645914/QLTLB728x90 -->
<div id='header-responsive' style="height:92px; text-align:center;">
  <script async> 	  
    googletag.cmd.push(function() { googletag.display('header-responsive');
	});
  </script>
</div>
<script async data-ad-client="ca-pub-7720711892958581" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
<div id="wrapper">
		<header id="header" class="header has-sticky sticky-jump">
		<div class="header-wrapper">
			<div id="masthead" class="header-main ">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            <!-- Header logo -->
<a href="https://www.quiltingdaily.com/" title="Quilting Daily - The Place for Quilting" rel="home">
    <img width="251" height="100" src="https://s31968.pcdn.co/wp-content/uploads/2020/01/QD-Logo-Animated.svg" class="header_logo header-logo" alt="Quilting Daily"/><img  width="251" height="100" src="https://s31968.pcdn.co/wp-content/uploads/2020/01/QD-Logo-Animated.svg" class="header-logo-dark" alt="Quilting Daily"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">
		
		  <i class="icon-menu" ></i>
		  		</a>
	</li>            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-divided nav-uppercase" >
                          </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-divided nav-uppercase">
              <li class="html custom html_topbar_left"><a href="/subscribe" title="Magazine Subscription" style="font-size:.8em;!important">Magazine Subscription</a></li><li class="account-item has-icon
    "
>

<a href="https://www.quiltingdaily.com/my-account/"
    class="nav-top-link nav-top-not-logged-in "
    data-open="#login-form-popup"  >
    <span>
    Login     / Register  </span>
  
</a><!-- .account-login-link -->



</li>
<li class="cart-item has-icon has-dropdown">

<a href="https://www.quiltingdaily.com/cart/" title="Cart" class="header-cart-link is-small">


<span class="header-cart-title">
   Cart     </span>

    <span class="cart-icon image-icon">
    <strong>0</strong>
  </span>
  </a>

 <ul class="nav-dropdown nav-dropdown-default">
    <li class="html widget_shopping_cart">
      <div class="widget_shopping_cart_content">
        

	<p class="woocommerce-mini-cart__empty-message">No products in the cart.</p>


      </div>
    </li>
     </ul><!-- .nav-dropdown -->

</li>
<li class="html custom html_top_right_text"><a href="https://peakmediaproperties.zendesk.com/hc/en-us/requests/new" target="_blank" id="button_closed" class="button"><span><i class="fa fa-question"></i></span></a></li>            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
              <li class="html custom html_nav_position_text_top"><a style="padding: 0px!important;" class="is-small queryly_search_button" aria-label="Search">
        <label for="queryly_toggle"><i class="icon-search"></i>
        </label>
    </a></li><li class="cart-item has-icon">

      <a href="https://www.quiltingdaily.com/cart/" class="header-cart-link off-canvas-toggle nav-top-link is-small" data-open="#cart-popup" data-class="off-canvas-cart" title="Cart" data-pos="right">
  
    <span class="cart-icon image-icon">
    <strong>0</strong>
  </span>
  </a>


  <!-- Cart Sidebar Popup -->
  <div id="cart-popup" class="mfp-hide widget_shopping_cart">
  <div class="cart-popup-inner inner-padding">
      <div class="cart-popup-title text-center">
          <h4 class="uppercase">Cart</h4>
          <div class="is-divider"></div>
      </div>
      <div class="widget_shopping_cart_content">
          

	<p class="woocommerce-mini-cart__empty-message">No products in the cart.</p>


      </div>
             <div class="cart-sidebar-content relative"></div>  </div>
  </div>

</li>
            </ul>
          </div>

      </div><!-- .header-inner -->
     
            <!-- Header divider -->
      <div class="container"><div class="top-divider full-width"></div></div>
      </div><!-- .header-main --><div id="wide-nav" class="header-bottom wide-nav nav-dark flex-has-center hide-for-medium">
    <div class="flex-row container">

                        <div class="flex-col hide-for-medium flex-left">
                <ul class="nav header-nav header-bottom-nav nav-left  nav-uppercase">
                                    </ul>
            </div><!-- flex-col -->
            
                        <div class="flex-col hide-for-medium flex-center">
                <ul class="nav header-nav header-bottom-nav nav-center  nav-uppercase">
                    <li id="menu-item-1173854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  menu-item-1173854 has-dropdown"><a href="/product-category/patterns/" class="nav-top-link">Patterns<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-1173855" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173855"><a href="/product-category/patterns/accessories/">Accessories</a></li>
	<li id="menu-item-1173856" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173856"><a href="/product-category/patterns/baby-quilts/">Baby Quilts</a></li>
	<li id="menu-item-1173857" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173857"><a href="/product-category/patterns/bed-quilts/">Bed Quilts</a></li>
	<li id="menu-item-1173858" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173858"><a href="/product-category/patterns/table-top/">Table Décor</a></li>
	<li id="menu-item-1173859" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173859"><a href="/product-category/patterns/throw-lap-quilts/">Throw Quilts</a></li>
	<li id="menu-item-1114936" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1114936"><a href="/errata/">Pattern Corrections</a></li>
</ul>
</li>
<li id="menu-item-1115565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  menu-item-1115565 has-dropdown"><a href="/quilt-topics/how-to/" class="nav-top-link">How-To<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-1115589" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1115589"><a href="/category/applique-quilt-patterns/">Appliqué</a></li>
	<li id="menu-item-1115729" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1115729"><a href="/quilt-topics/how-to/">How-tos/Techniques</a></li>
	<li id="menu-item-1239046" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1239046"><a href="https://www.quiltingdaily.com/beginner-resources-how-to-make-a-quilt/">Learn to Quilt</a></li>
	<li id="menu-item-1238984" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-1238984"><a href="https://www.quiltingdaily.com/resource-library-for-finishing-a-quilt/">Quilt Finishing</a></li>
	<li id="menu-item-1218912" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1218912"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li id="menu-item-1115566" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1115566"><a href="/category/longarm-quilting/">Longarm Quilting</a></li>
	<li id="menu-item-1115727" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1115727"><a href="/videos/serger-saturday-for-quilters-with-sara-gallegos/">Serger Saturday</a></li>
</ul>
</li>
<li id="menu-item-164474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  menu-item-164474 has-dropdown"><a href="/quilting-videos-and-tv/" class="nav-top-link">Videos &#038; TV<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-164478" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-164478"><a href="/QCTV">Quilting Daily TV</a></li>
	<li id="menu-item-164475" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-164475"><a href="/quilting-arts-tv-quilting-daily/">Quilting Arts TV Show</a></li>
	<li id="menu-item-353408" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353408"><a href="/fons-porters-love-of-quilting-tv-show-fons-porter/">Love of Quilting TV Show</a></li>
	<li id="menu-item-1192190" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1192190"><a href="/quilting-sneak-peeks/">Sneak Peeks</a></li>
	<li id="menu-item-1157525" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1157525"><a href="/videos/serger-saturday-for-quilters-with-sara-gallegos/">Serger Saturday</a></li>
	<li id="menu-item-164476" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-164476"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li id="menu-item-164479" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-164479"><a href="/videos">Videos</a></li>
</ul>
</li>
<li id="menu-item-170495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  menu-item-170495 has-dropdown"><a href="/category/quilt-podcast/" class="nav-top-link">Podcasts<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-1173552" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173552"><a href="/category/quilt-podcast/">Quilt &#038; Tell</a></li>
	<li id="menu-item-1173553" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1173553"><a href="/category/quilting-arts-podcast/">Quilting Arts</a></li>
</ul>
</li>
<li id="menu-item-1115528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  menu-item-1115528 has-dropdown"><a href="/quilt-topics/quilt-inspiration/" class="nav-top-link">Inspiration<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-1184719" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1184719"><a href="/quilt-topics/art-quilts/">Art Quilting</a></li>
	<li id="menu-item-1184720" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1184720"><a href="/category/free-quilt-patterns/">Free Patterns</a></li>
	<li id="menu-item-1184721" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1184721"><a href="/category/articles/">Latest Articles</a></li>
	<li id="menu-item-1184722" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1184722"><a href="/quilt-topics/modern-quilts/">Modern Quilting</a></li>
	<li id="menu-item-1184723" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1184723"><a href="/seasonal-holiday-and-christmas-quilts/">Christmas Quilts</a></li>
	<li id="menu-item-1184726" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1184726"><a href="/quilt-topics/whats-happening-trending/">Trending/New</a></li>
</ul>
</li>
<li id="menu-item-353413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  menu-item-353413 has-dropdown"><a href="https://www.quiltingdaily.com/shop/" class="nav-top-link">Shop<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-353414" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353414"><a href="/product-category/magazines-ebooks/">Magazines</a></li>
	<li id="menu-item-353415" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353415"><a href="/product-category/patterns/">Patterns</a></li>
	<li id="menu-item-1151609" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1151609"><a href="/product-category/digital-quilting-motif-patterns/">Quilting Motifs</a></li>
	<li id="menu-item-1218911" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1218911"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li id="menu-item-353416" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353416"><a href="/product-category/courses-videos">Video</a></li>
	<li id="menu-item-353418" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353418"><a href="/subscribe/">Subscriptions</a></li>
	<li id="menu-item-353419" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353419"><a href="/QCTV">Quilting Daily TV</a></li>
	<li id="menu-item-353420" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-353420"><a href="/product-category/ebooks/">eBooks</a></li>
	<li id="menu-item-1217439" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-1217439"><a href="https://www.quiltingdaily.com/sale/">Sale</a></li>
</ul>
</li>
<li id="menu-item-164491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children  menu-item-164491 has-dropdown"><a href="https://www.quiltingdaily.com/about-the-quilting-company/" class="nav-top-link">About<i class="icon-angle-down" ></i></a>
<ul class='nav-dropdown nav-dropdown-default'>
	<li id="menu-item-164492" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-164492"><a href="https://www.quiltingdaily.com/about-us-fons-and-porter/">Fons &#038; Porter</a></li>
	<li id="menu-item-1175398" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1175398"><a href="/about-us-quick-and-easy-quilts/">Quick + Easy Quilts</a></li>
	<li id="menu-item-164493" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-164493"><a href="https://www.quiltingdaily.com/about-us-mccalls-quilting/">McCall&#8217;s Quilting</a></li>
	<li id="menu-item-164496" class="menu-item menu-item-type-post_type menu-item-object-page  menu-item-164496"><a href="https://www.quiltingdaily.com/about-us-quiltmaker/">Quiltmaker</a></li>
	<li id="menu-item-1230989" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1230989"><a href="/about-us-quilting-arts/">Quilting Arts</a></li>
</ul>
</li>
<li id="menu-item-1220841" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-1220841"><a href="/sale" class="nav-top-link">Sale</a></li>
                </ul>
            </div><!-- flex-col -->
            
                        <div class="flex-col hide-for-medium flex-right flex-grow">
              <ul class="nav header-nav header-bottom-nav nav-right  nav-uppercase">
                   <li class="html custom html_nav_position_text_top"><a style="padding: 0px!important;" class="is-small queryly_search_button" aria-label="Search">
        <label for="queryly_toggle"><i class="icon-search"></i>
        </label>
    </a></li>              </ul>
            </div><!-- flex-col -->
            
            
    </div><!-- .flex-row -->
</div><!-- .header-bottom -->

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div><!-- .header-bg-container -->		</div><!-- header-wrapper-->
	</header>
	<div class="header-block block-html-after-header z-1" style="position:relative;top:-1px;"><!--[block id="sale-banner-area"]-->
<a href="/sale" class="sale-banner-link">
<div class="sale-banner">25% OFF all Workshops & Videos ></div></a></div>	<main id="main" class="">

<div id="content" class="blog-wrapper blog-single page-wrapper">
	

<div class="row row-large row-divided ">
	
	<div class="large-9 col">
		


<article id="post-1114292" class="post-1114292 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-featured-articles category-love-of-quilting-magazine category-patriotic-quilt-patterns">
	<div class="article-inner ">
		<header class="entry-header">
	<div class="entry-header-text entry-header-text-top text-left">
		<h6 class="entry-category is-xsmall ">
	<a href="https://www.quiltingdaily.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.quiltingdaily.com/category/featured-articles/" rel="category tag">Featured Articles</a>, <a href="https://www.quiltingdaily.com/category/love-of-quilting-magazine/" rel="category tag">Love of Quilting Magazine</a>, <a href="https://www.quiltingdaily.com/category/patriotic-quilt-patterns/" rel="category tag">Patriotic Quilt Patterns</a></h6>
<h6 class="entry-category is-xsmall">
	</h6>	

<h1 class="entry-title">Trunk Show: Marianne Fons &#8211; To Honor With Quilts</h1>
<div class="entry-divider is-divider small"></div>

	<div class="entry-meta uppercase is-xsmall">
		<span class="posted-on">Posted on <a href="https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/" rel="bookmark"><time class="entry-date published" datetime="2021-11-09T00:02:00-07:00">November 9, 2021</time><time class="updated" datetime="2021-11-09T07:00:49-07:00">November 9, 2021</time></a></span><span class="byline"></span>	</div><!-- .entry-meta -->
	</div><!-- .entry-header -->

						<div class="entry-image relative">
				<a href="https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/">
    <img width="1020" height="536" src="https://s31968.pcdn.co/wp-content/uploads/2019/11/Veterans_Day_Patriotic_Quilts_2019_Header-1024x538.jpg.optimal.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2019/11/Veterans_Day_Patriotic_Quilts_2019_Header-1024x538.jpg.optimal.jpg 1024w, https://s31968.pcdn.co/wp-content/uploads/2019/11/Veterans_Day_Patriotic_Quilts_2019_Header-247x130.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2019/11/Veterans_Day_Patriotic_Quilts_2019_Header-300x158.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2019/11/Veterans_Day_Patriotic_Quilts_2019_Header-768x403.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2019/11/Veterans_Day_Patriotic_Quilts_2019_Header-510x268.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2019/11/Veterans_Day_Patriotic_Quilts_2019_Header.jpg.optimal.jpg 1200w" sizes="(max-width: 1020px) 100vw, 1020px" /></a>
				<div class="badge absolute top post-date badge-outline">
	<div class="badge-inner">
		<span class="post-date-day">09</span><br>
		<span class="post-date-month is-small">Nov</span>
	</div>
</div>			</div><!-- .entry-image -->
			</header><!-- post-header -->
		<div class="entry-content single-page">

	
<p>To celebrate Veterans Day this year we&#8217;re taking a deep dive into the Quilting Daily content vault to highlight Marianne Fons and her passion for the <a href="https://www.qovf.org/" target="_blank" rel="noreferrer noopener">Quilts of Valor® Foundation</a> as she presents some of the most popular patriotic quilts from the Fons &amp; Porter archives. We hope you enjoy!</p>



<hr class="wp-block-separator"/>



<p>Love of Quilting has developed a deep library of patriotic patterns for one specific reason: Marianne Fons found out about the <a href="https://www.qovf.org/" target="_blank" rel="noreferrer noopener">Quilts of Valor® Foundation</a>. What started out as interest developed into a full-blown passion for her, one that she worked to ensure the quilting community knows about. We’ve carried on the tradition of publishing at least one Quilt of Valor®-friendly pattern in each issue, and showcasing one of those patterns in each TV series of Fons &amp; Porter’s Love of Quilting.  Here, she shares how she grew so connected to the Quilts of Valor® mission, and presents the most popular patriotic quilts from the Fons &amp; Porter archives.<em> —V</em>anessa Lyman</p>



<hr class="wp-block-separator"/>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="400" height="571" src="https://s31968.pcdn.co/wp-content/uploads/2019/05/Marianne-Fons.jpg.optimal.jpg" alt="" class="wp-image-171610" srcset="https://s31968.pcdn.co/wp-content/uploads/2019/05/Marianne-Fons.jpg.optimal.jpg 400w, https://s31968.pcdn.co/wp-content/uploads/2019/05/Marianne-Fons-247x353.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2019/05/Marianne-Fons-210x300.jpg.optimal.jpg 210w" sizes="(max-width: 400px) 100vw, 400px" /><figcaption>Marianne Fons, co-founder of Fons &amp; Porter’s Love of Quilting. Marianne wears her devotion to Quilts of Valor® on her sleeve… Almost literally! She is rarely seen at a quilting function without her Quilts of Valor® pin</figcaption></figure></div>



<p>Marianne Fons, cofounder of Fons &amp; Porter, didn’t grow up in what could be considered a “military&#8221; family, though her father and brothers all served. Instead, her interest in Quilts of Valor® was first caught by the sheer size of this subset of quilters.  </p>



<p>“I met QOVF founder Catherine Roberts when the foundation was still in its infancy,” says Marianne. “When I became involved, QOVF had recorded around 40,000 Quilts of Valor® awarded. I multiplied that number by $250—as the approximate cost of materials for one quilt—and got $10 million. I felt my industry needed to know about this.” </p>



<p>Having built a quilting business from the ground up alongside Liz Porter, Marianne knew just how significant this was for the quilting industry. So she agreed to serve as liaison for QOVF within the quilting community, spreading the word not only about the foundation’s mission, but its contribution.  Her heart truly became committed, however, when she awarded her first quilt.  </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.quiltingdaily.com/product/valiant-eagle-quilt-pattern-download/"><img loading="lazy" width="600" height="742" src="https://s31968.pcdn.co/wp-content/uploads/2019/05/Valiant_Eagle_Quilt_of_Valor_Marianne_Fons.jpg.optimal.jpg" alt="" class="wp-image-171611" srcset="https://s31968.pcdn.co/wp-content/uploads/2019/05/Valiant_Eagle_Quilt_of_Valor_Marianne_Fons.jpg.optimal.jpg 600w, https://s31968.pcdn.co/wp-content/uploads/2019/05/Valiant_Eagle_Quilt_of_Valor_Marianne_Fons-247x305.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2019/05/Valiant_Eagle_Quilt_of_Valor_Marianne_Fons-510x631.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2019/05/Valiant_Eagle_Quilt_of_Valor_Marianne_Fons-243x300.jpg.optimal.jpg 243w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption>“The central eagle was from a historic quilt in the International Quilt Study Center collection,” says Marianne, who taught this quilt on the 1600 series of <em>Love of Quilting</em> TV. This quilt was the first Quilt of Valor® Marianne ever awarded, and still the most poignant.</figcaption></figure></div>



<p> “<em><a href="https://www.quiltingdaily.com/product/valiant-eagle-quilt-pattern-download/">Valiant Eagle</a></em> was a really beautiful quilt, if I say so myself. I awarded it to Dan Collins, a Vietnam veteran exactly my age who had been severely wounded just before he was to ship out for R&amp;R. I met him quite by chance. I had never given a quilt to someone I didn’t know,” says Marianne. When she visited him a few weeks later to get a photo, Collins told her that he napped under his quilt every single day. “He said to me, ‘I’m always cold, because of Agent Orange, and this quilt is nice and warm.’ That was maybe a decade ago, now. I like to think of <em>Valiant Eagle</em> as well worn, but holding up nicely for Dan.” Since then, she has awarded maybe 20 or so quilts. “Some quilters in the QOVF community have made 50, 100, even 200, so I’ll never catch up!” She even knows some quilters that travel with an extra quilt in their car, just in case they encounter a veteran who has not been awarded.  </p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://www.quiltingdaily.com/product/from-sea-to-shining-sea-quilt-pattern-download/"><img loading="lazy" src="https://s31968.pcdn.co/wp-content/uploads/2017/10/FromSeaToShiningSea-3-797x1024.jpg.optimal.jpg" alt="From Sea to Shining Sea Quilt Pattern" class="wp-image-142819" width="598" height="768" srcset="https://s31968.pcdn.co/wp-content/uploads/2017/10/FromSeaToShiningSea-3-797x1024.jpg.optimal.jpg 797w, https://s31968.pcdn.co/wp-content/uploads/2017/10/FromSeaToShiningSea-3-247x317.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2017/10/FromSeaToShiningSea-3-510x655.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2017/10/FromSeaToShiningSea-3-234x300.jpg.optimal.jpg 234w, https://s31968.pcdn.co/wp-content/uploads/2017/10/FromSeaToShiningSea-3-768x986.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2017/10/FromSeaToShiningSea-3.jpg.optimal.jpg 1200w" sizes="(max-width: 598px) 100vw, 598px" /></a><figcaption>As she mentioned on the 2900 series of <em>Love of Quilting</em> TV, Marianne knew this quilt was going to a sailor. “If a person knows the recipient, it’s totally okay to customize the quilt for that person,” she says. But if you don&#8217;t have an intended recipient, avoid branch-specific prints or designs. “Try to award an ‘Army’ Quilt of Valor® to a Marine and you&#8217;re in big trouble!”</figcaption></figure></div>



<p>What accounts for this passion amongst quilters? “It’s simple,” Marianne says. “Quilters who have been quilting a long time have made quilts for every member of their family, maybe even the raffle quilt for their guild. When they make and award a Quilt of Valor®, the impact on the recipient is often obvious, far greater than that of any quilt they’ve given before. An enjoyable hobby becomes a form of national service, and quilters are moved to make and award another, and another, and another!” </p>



<p>Generally, Quilts of Valor® shouldn’t be too complex. While they should use 100% cotton and be well-made, they are not for competition. They are meant for the awardee’s use. “The recipients are generally non-quilters, so a simple star is just as beautiful to them as a Mariner’s Compass might be.”  </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.quiltingdaily.com/product/in-honor-of-quilt-pattern-download/"><img loading="lazy" width="500" height="640" src="https://s31968.pcdn.co/wp-content/uploads/2017/10/in-honor-of2-500x640_c.jpg.optimal.jpg" alt="" class="wp-image-140062" srcset="https://s31968.pcdn.co/wp-content/uploads/2017/10/in-honor-of2-500x640_c.jpg.optimal.jpg 500w, https://s31968.pcdn.co/wp-content/uploads/2017/10/in-honor-of2-500x640_c-247x316.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2017/10/in-honor-of2-500x640_c-234x300.jpg.optimal.jpg 234w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption>Diane Tomlinson’s <em><a href="https://www.quiltingdaily.com/product/in-honor-of-quilt-pattern-download/">In Honor Of</a></em> design is a pattern Marianne sees frequently at QOVF award ceremonies, and for good reason. Diane Tomlinson designed the quilt to be easy-to-make “so that as many people as possible can make a Quilt of Valor®.”</figcaption></figure></div>



<p>In fact, Marianne confesses, she used to be a ‘snob’ about pre-printed panels, but has come around to them after seeing the reaction of the recipients. “The designs that fabric companies have created in recent years are gorgeous, and there’s no quicker way to get a quilt started. When these quilts with eagles and other imagery are awarded, there are always ooh’s and ah’s from the audience.” </p>



<p>Ceremonies to present Quilts of Valor® are encouraged, and there are tips on conducting ceremonies found on their <a href="https://www.qovf.org/" rel="noopener noreferrer" target="_blank">website</a>. There is also useful information and inspiring stories in the QOVF’s newsletter, THREADS, which Marianne occasionally writes for and still proofreads. It’s good to subscribe to keep up—the mission of the Quilts of Valor® continues to grow and expand.  </p>



<p>“The first QOVs were for young soldiers wounded in Iraq. The mission then broadened to Vietnam War combat veterans, then all combat veterans, and now to all who have served, which makes our mission rather daunting, but appropriate, in my opinion.” </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.quiltingdaily.com/product/three-tours-quilt-pattern-download/"><img loading="lazy" width="500" height="500" src="https://s31968.pcdn.co/wp-content/uploads/2020/12/Three-Tours.jpg.optimal.jpg" alt="" class="wp-image-1211815" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/12/Three-Tours.jpg.optimal.jpg 500w, https://s31968.pcdn.co/wp-content/uploads/2020/12/Three-Tours-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2020/12/Three-Tours-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2020/12/Three-Tours-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2020/12/Three-Tours-100x100.jpg.optimal.jpg 100w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption>Tony Jacobson’s <em><a href="https://www.quiltingdaily.com/product/three-tours-quilt-pattern-download/">Three Tours</a></em> was inspired by Tony&#8217;s nephew, who served three tours of duty—two in Iraq and one in Afghanistan—as a member of the Iowa National Guard. The quilt was featured on the 2100 series of LOQtv.</figcaption></figure></div>



<p>As of press time, more than 230,000 quilts have been awarded to service members and veterans and military service members. “If every man, woman, and child would make and award just one Quilt of Valor®,” says Marianne, “think of the impact that would have!” </p>



<p>Our top QOV patterns all have accompanying video! Hear the stories, learn the techniques, make—and award—the quilt! </p>



<p>This article originally appeared in <a href="https://www.quiltingdaily.com/store/love-of-quilting-september-october-2019-digital-issue" rel="noopener noreferrer" target="_blank"><em>Love of Quilting</em> September/October 2019</a>.  </p>


<div class="woocommerce columns-4 "><div class="products row row-small large-columns-4 medium-columns-3 small-columns-2 has-equal-box-heights">

<div class="product-small col has-hover product type-product post-183921 status-publish first instock product_cat-digital-products product_cat-love-of-quilting-tv product_cat-videos has-post-thumbnail sale downloadable virtual taxable purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">Sale!</span></div></div>
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/love-of-quilting-tv-series-1600-video-download/">
					<img width="247" height="247" src="https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17061-247x247.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17061-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17061-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17061-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17061-510x510.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17061-100x100.jpg.optimal.jpg 100w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17061.jpg.optimal.jpg 600w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>						<img class="membershipM" src="https://s31968.pcdn.co/wp-content/uploads/2021/03/QDTVtag-1.png">				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="183921" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
		<p class="includedMembership">Included with QDTV</p>		</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Digital Products		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/love-of-quilting-tv-series-1600-video-download/">Love of Quilting TV Series 1600 Video Download</a></p></div><div class="price-wrapper">
	<span class="price"><del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>24.99</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>18.74</bdi></span></ins></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>

<div class="product-small col has-hover product type-product post-177832 status-publish instock product_cat-bed-quilts product_cat-digital-products product_cat-gifts-for-him product_cat-most-popular-quilt-patterns product_cat-patriotic product_cat-patterns product_cat-shop-by-occasion has-post-thumbnail downloadable virtual taxable purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/three-tours-quilt-pattern-download/">
					<img width="247" height="247" src="https://s31968.pcdn.co/wp-content/uploads/2019/10/DP124011-247x247.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2019/10/DP124011-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2019/10/DP124011-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2019/10/DP124011-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2019/10/DP124011-100x100.jpg.optimal.jpg 100w, https://s31968.pcdn.co/wp-content/uploads/2019/10/DP124011.jpg.optimal.jpg 500w" sizes="(max-width: 247px) 100vw, 247px" /><img width="247" height="265" src="https://s31968.pcdn.co/wp-content/uploads/2020/01/4219_692_popup-247x265.jpg.optimal.jpg" class="show-on-hover absolute fill hide-for-small back-image" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/01/4219_692_popup-247x265.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2020/01/4219_692_popup-279x300.jpg.optimal.jpg 279w, https://s31968.pcdn.co/wp-content/uploads/2020/01/4219_692_popup.jpg.optimal.jpg 500w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>										</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="177832" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
				</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Bed Quilts		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/three-tours-quilt-pattern-download/">Three Tours Quilt Pattern Download</a></p></div><div class="price-wrapper">
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>6.95</bdi></span></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>

<div class="product-small col has-hover product type-product post-178243 status-publish instock product_cat-digital-products product_cat-patriotic product_cat-patterns product_cat-throw-lap-quilts has-post-thumbnail downloadable virtual taxable purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/valiant-eagle-quilt-pattern-download/">
					<img width="247" height="305" src="https://s31968.pcdn.co/wp-content/uploads/2019/11/DPAT04-247x305.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2019/11/DPAT04-247x305.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2019/11/DPAT04-243x300.jpg.optimal.jpg 243w, https://s31968.pcdn.co/wp-content/uploads/2019/11/DPAT04.jpg.optimal.jpg 500w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>										</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="178243" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
				</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Digital Products		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/valiant-eagle-quilt-pattern-download/">Valiant Eagle Quilt Pattern Download</a></p></div><div class="price-wrapper">
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>6.95</bdi></span></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>
</div><!-- row --></div>


<div class="woocommerce columns-4 "><div class="products row row-small large-columns-4 medium-columns-3 small-columns-2 has-equal-box-heights">

<div class="product-small col has-hover product type-product post-183976 status-publish first instock product_cat-digital-products product_cat-love-of-quilting-tv product_cat-videos has-post-thumbnail sale downloadable virtual purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">Sale!</span></div></div>
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/fons-porters-love-of-quilting-series-2100-video-download/">
					<img width="247" height="247" src="https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17523-247x247.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17523-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17523-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17523-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17523-510x510.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17523-100x100.jpg.optimal.jpg 100w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17523.jpg.optimal.jpg 600w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>						<img class="membershipM" src="https://s31968.pcdn.co/wp-content/uploads/2021/03/QDTVtag-1.png">				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="183976" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
		<p class="includedMembership">Included with QDTV</p>		</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Digital Products		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/fons-porters-love-of-quilting-series-2100-video-download/">Fons &#038; Porter&#8217;s Love of Quilting Series 2100 Video Download</a></p></div><div class="price-wrapper">
	<span class="price"><del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>24.99</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>18.74</bdi></span></ins></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>

<div class="product-small col has-hover product type-product post-178070 status-publish instock product_cat-digital-products product_cat-videos has-post-thumbnail sale downloadable virtual purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">Sale!</span></div></div>
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/how-to-make-the-patriotic-quilt-of-valor-in-honor-of-quilt-video-download/">
					<img width="247" height="301" src="https://s31968.pcdn.co/wp-content/uploads/2019/11/DPVLQ1469-247x301.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2019/11/DPVLQ1469-247x301.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2019/11/DPVLQ1469-246x300.jpg.optimal.jpg 246w, https://s31968.pcdn.co/wp-content/uploads/2019/11/DPVLQ1469.jpg.optimal.jpg 500w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>						<img class="membershipM" src="https://s31968.pcdn.co/wp-content/uploads/2021/03/QDTVtag-1.png">				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="178070" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
		<p class="includedMembership">Included with QDTV</p>		</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Digital Products		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/how-to-make-the-patriotic-quilt-of-valor-in-honor-of-quilt-video-download/">How to Make the Patriotic Quilt of Valor: &#8220;In Honor Of&#8221; Quilt Video Download</a></p></div><div class="price-wrapper">
	<span class="price"><del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>16.99</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>12.74</bdi></span></ins></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>

<div class="product-small col has-hover product type-product post-177894 status-publish instock product_cat-digital-products product_cat-gifts-for-him product_cat-patriotic product_cat-patterns product_cat-shop-by-occasion product_cat-throw-lap-quilts has-post-thumbnail downloadable virtual taxable purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/in-honor-of-quilt-pattern-download/">
					<img width="247" height="266" src="https://s31968.pcdn.co/wp-content/uploads/2019/11/DP130208-247x266.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2019/11/DP130208-247x266.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2019/11/DP130208-278x300.jpg.optimal.jpg 278w, https://s31968.pcdn.co/wp-content/uploads/2019/11/DP130208.jpg.optimal.jpg 500w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>										</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="177894" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
				</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Digital Products		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/in-honor-of-quilt-pattern-download/">In Honor Of Quilt Pattern Download</a></p></div><div class="price-wrapper">
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>6.95</bdi></span></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>
</div><!-- row --></div>



<div class="woocommerce columns-4 "><div class="products row row-small large-columns-4 medium-columns-3 small-columns-2 has-equal-box-heights">

<div class="product-small col has-hover product type-product post-182640 status-publish first instock product_cat-digital-products product_cat-patterns has-post-thumbnail downloadable virtual taxable purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/from-sea-to-shining-sea-quilt-pattern-download/">
					<img width="247" height="317" src="https://s31968.pcdn.co/wp-content/uploads/2019/10/DP140895-247x317.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2019/10/DP140895-247x317.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2019/10/DP140895-234x300.jpg.optimal.jpg 234w, https://s31968.pcdn.co/wp-content/uploads/2019/10/DP140895.jpg.optimal.jpg 500w" sizes="(max-width: 247px) 100vw, 247px" /><img width="247" height="298" src="https://s31968.pcdn.co/wp-content/uploads/2020/01/DP140895_2-247x298.jpg.optimal.jpg" class="show-on-hover absolute fill hide-for-small back-image" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/01/DP140895_2-247x298.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2020/01/DP140895_2-249x300.jpg.optimal.jpg 249w, https://s31968.pcdn.co/wp-content/uploads/2020/01/DP140895_2.jpg.optimal.jpg 500w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>										</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="182640" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
				</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Digital Products		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/from-sea-to-shining-sea-quilt-pattern-download/">From Sea to Shining Sea Quilt Pattern Download</a></p></div><div class="price-wrapper">
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>6.99</bdi></span></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>

<div class="product-small col has-hover product type-product post-184085 status-publish instock product_cat-digital-products product_cat-love-of-quilting product_cat-magazine-downloads product_cat-magazine-issues product_cat-magazines-ebooks has-post-thumbnail downloadable virtual taxable purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/love-of-quilting-september-october-2019-digital-issue/">
					<img width="247" height="334" src="https://s31968.pcdn.co/wp-content/uploads/2019/11/eloq19005_1_1-247x334.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2019/11/eloq19005_1_1-247x334.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2019/11/eloq19005_1_1-222x300.jpg.optimal.jpg 222w, https://s31968.pcdn.co/wp-content/uploads/2019/11/eloq19005_1_1.jpg.optimal.jpg 481w" sizes="(max-width: 247px) 100vw, 247px" /><img width="247" height="336" src="https://s31968.pcdn.co/wp-content/uploads/2020/01/eloq19005_4_1-247x336.jpg.optimal.jpg" class="show-on-hover absolute fill hide-for-small back-image" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/01/eloq19005_4_1-247x336.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2020/01/eloq19005_4_1-221x300.jpg.optimal.jpg 221w, https://s31968.pcdn.co/wp-content/uploads/2020/01/eloq19005_4_1.jpg.optimal.jpg 478w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>										</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="184085" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
				</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Digital Products		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/love-of-quilting-september-october-2019-digital-issue/">Love of Quilting September/October 2019 Digital Issue</a></p></div><div class="price-wrapper">
	<span class="price"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>7.99</bdi></span></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>

<div class="product-small col has-hover product type-product post-184061 status-publish instock product_cat-digital-products product_cat-love-of-quilting-tv product_cat-videos has-post-thumbnail sale downloadable virtual taxable purchasable product-type-simple">
	<div class="col-inner">
	
<div class="badge-container absolute left top z-1">
		<div class="callout badge badge-circle"><div class="badge-inner secondary on-sale"><span class="onsale">Sale!</span></div></div>
</div>
	<div class="product-small box ">
		<div class="box-image">
			<div class="image-fade_in_back">
				<a href="https://www.quiltingdaily.com/product/fons-porters-love-of-quilting-series-2900-video-download/">
					<img width="247" height="247" src="https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17668-247x247.jpg.optimal.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17668-247x247.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17668-150x150.jpg.optimal.jpg 150w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17668-300x300.jpg.optimal.jpg 300w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17668-510x510.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17668-100x100.jpg.optimal.jpg 100w, https://s31968.pcdn.co/wp-content/uploads/2019/11/ep17668.jpg.optimal.jpg 600w" sizes="(max-width: 247px) 100vw, 247px" /><div id="star_test"></div>						<img class="membershipM" src="https://s31968.pcdn.co/wp-content/uploads/2021/03/QDTVtag-1.png">				</a>
			</div>
			<div class="image-tools is-small top right show-on-hover">
							</div>
			<div class="image-tools is-small hide-for-small bottom left show-on-hover">
							</div>
			<div class="image-tools grid-tools text-center hide-for-small bottom hover-slide-in show-on-hover">
				  <a class="quick-view" data-prod="184061" href="#quick-view">Quick View</a>			</div>
					</div>
		<div>
		<p class="includedMembership">Included with QDTV</p>		</div>
		<div class="box-text box-text-products">
			<div class="title-wrapper">		<p class="category uppercase is-smaller no-text-overflow product-cat op-7">
			Digital Products		</p>
	<p class="name product-title"><a href="https://www.quiltingdaily.com/product/fons-porters-love-of-quilting-series-2900-video-download/">Fons &#038; Porter&#8217;s Love of Quilting Series 2900 Video Download</a></p></div><div class="price-wrapper">
	<span class="price"><del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>29.99</bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&#36;</span>22.49</bdi></span></ins></span>
</div>		</div>
		<div>
				</div>
	</div>
		</div>
</div>
</div><!-- row --></div>

	
	<div class="blog-share text-center"><div class="is-divider medium"></div><div class="social-icons share-icons share-row relative" ><a href="//www.facebook.com/sharer.php?u=https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/" data-label="Facebook" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="noopener noreferrer nofollow" target="_blank" class="icon button circle is-outline tooltip facebook" title="Share on Facebook"><i class="icon-facebook" ></i></a><a href="//twitter.com/share?url=https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="noopener noreferrer nofollow" target="_blank" class="icon button circle is-outline tooltip twitter" title="Share on Twitter"><i class="icon-twitter" ></i></a><a href="/cdn-cgi/l/email-protection#284d465c4d5a51475d5a68494c4c5a4d5b5b404d5a4d064b4745175b5d4a424d4b5c157c5a5d46430d1a187b40475f0d1b690d1a1865495a414946464d0d1a186e47465b0d1a180d1a1e0d1a1b101a19190d1b6a0d1a187c470d1a18604746475a0d1a187f415c400d1a18795d41445c5b0e494558134a474c51156b404d4b430d1a185c40415b0d1a18475d5c120d1a18405c5c585b1207075f5f5f06595d41445c41464f4c49414451064b47450745495a414946464d054e47465b05404746475a055f415c4005595d41445c5b07" rel="nofollow" class="icon button circle is-outline tooltip email" title="Email to a Friend"><i class="icon-envelop" ></i></a><a href="//pinterest.com/pin/create/button/?url=https://s31968.pcdn.co/marianne-fons-honor-with-quilts/&amp;media=https://s31968.pcdn.co/wp-content/uploads/2019/11/Veterans_Day_Patriotic_Quilts_2019_Header-1024x538.jpg.optimal.jpg&amp;description=Trunk%20Show%3A%20Marianne%20Fons%20%26%238211%3B%20To%20Honor%20With%20Quilts" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px');  return false;" rel="noopener noreferrer nofollow" target="_blank" class="icon button circle is-outline tooltip pinterest" title="Pin on Pinterest"><i class="icon-pinterest" ></i></a></div></div></div><!-- .entry-content2 -->

	<footer class="entry-meta text-left">
		This entry was posted in <a href="https://www.quiltingdaily.com/category/articles/" rel="category tag">Articles</a>, <a href="https://www.quiltingdaily.com/category/featured-articles/" rel="category tag">Featured Articles</a>, <a href="https://www.quiltingdaily.com/category/love-of-quilting-magazine/" rel="category tag">Love of Quilting Magazine</a>, <a href="https://www.quiltingdaily.com/category/patriotic-quilt-patterns/" rel="category tag">Patriotic Quilt Patterns</a>. Bookmark the <a href="https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/" title="Permalink to Trunk Show: Marianne Fons &#8211; To Honor With Quilts" rel="bookmark">permalink</a>.	</footer><!-- .entry-meta -->


        <nav role="navigation" id="nav-below" class="navigation-post">
	<div class="flex-row next-prev-nav bt bb">
		<div class="flex-col flex-grow nav-prev text-left">
			    <div class="nav-previous"><a href="https://www.quiltingdaily.com/missing-quilt-market-quilting-arts-podcast-bonus-episode/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> Missing Quilt Market | Quilting Arts Podcast Bonus Episode</a></div>
		</div>
		<div class="flex-col flex-grow nav-next text-right">
			    		</div>
	</div>

	    </nav><!-- #nav-below -->

    	</div><!-- .article-inner -->
</article><!-- #-1114292 -->



<div class="html-before-comments mb"><div class="row row-collapse adunit"  id="row-504948849">

<div class="col small-12 large-12"  ><div class="col-inner"  >


</div></div>


<style scope="scope">

</style>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7720711892958581"
     data-ad-slot="9987807133"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="comments" class="comments-area">

	<div class="customer-service-info">
	<a href="https://peakmediaproperties.zendesk.com/hc/en-us/requests/new" target="_blank">
		<p>Have a technical question?</p>
		</a>
		<a href="https://peakmediaproperties.zendesk.com/hc/en-us/requests/new" target="_blank" class="button primary is-outline">Contact Us
		</a>
	</div>

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Join the conversation! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marianne-fons-honor-with-quilts/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">
                 You must <a href="/my-account/" class="nav-top-link nav-top-not-logged-in " data-open="#login-form-popup">Register</a> or 
                 <a href="/my-account/" class="nav-top-link nav-top-not-logged-in " data-open="#login-form-popup">Login</a> to post a comment.</p><div style="margin:20px 0;">
    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.quiltingdaily.com/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.quiltingdaily.com%2Fmarianne-fons-honor-with-quilts%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a></div></div></div>
	</div><!-- #respond -->
	
	

</div>
	</div> <!-- .large-9 -->

	<div class="post-sidebar large-3 col">
		<div id="secondary" class="widget-area " role="complementary">
		<script>
 var gptAdSlots = [];
  googletag.cmd.push(function() {
  var mapping = googletag.sizeMapping()
  .addSize([992, 0], [[300, 600], [300, 250]]) // Desktop
  .addSize([850, 0], [160, 600]) //Tablet
  .addSize([0, 0], [300, 250]) //Mobile
  .build();
  gptAdSlots[0] = googletag.defineSlot('/184645914/QLT300x600', [300, 250], 'sidebar-responsive')
      .defineSizeMapping(mapping)
	  .setTargeting('pos', ['right1'])
	  .setTargeting('category', ['articles', 'featured-articles', 'love-of-quilting-magazine', 'patriotic-quilt-patterns'] )
	  .setTargeting('tag', [''] )
		  .setTargeting('title','trunk-show-marianne-fons-to-honor-with-quilts')
      .setTargeting('postid', "1114292")	  
	 	  .addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!-- /184645914/QLT300x600 -->
<div id='sidebar-responsive'>
  <script> 	  
    googletag.cmd.push(function() { googletag.display('sidebar-responsive');
	});
  </script>
</div>
<aside id="text-14" class="widget widget_text">			<div class="textwidget"></div>
		</aside>		<aside id="flatsome_recent_posts-2" class="widget flatsome_recent_posts">		<span class="widget-title "><span>Recent Content</span></span><div class="is-divider small"></div>		<ul>		
		
		<li class="recent-blog-posts-li">
			<div class="flex-row recent-blog-posts align-top pt-half pb-half">
				<div class="flex-col mr-half">
					<div class="badge post-date  badge-outline">
							<div class="badge-inner bg-fill" style="background: url(https://s31968.pcdn.co/wp-content/uploads/2019/11/Veterans_Day_Patriotic_Quilts_2019_Header-150x150.jpg.optimal.jpg); border:0;">
                                							</div>
					</div>
				</div><!-- .flex-col -->
				<div class="flex-col flex-grow">
					  <a href="https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/" title="Trunk Show: Marianne Fons &#8211; To Honor With Quilts">Trunk Show: Marianne Fons &#8211; To Honor With Quilts</a>
				   	  <span class="post_comments op-7 block is-xsmall"><a href="https://www.quiltingdaily.com/marianne-fons-honor-with-quilts/#respond"></a></span>
				</div>
			</div><!-- .flex-row -->
		</li>
		
		
		<li class="recent-blog-posts-li">
			<div class="flex-row recent-blog-posts align-top pt-half pb-half">
				<div class="flex-col mr-half">
					<div class="badge post-date  badge-outline">
							<div class="badge-inner bg-fill" style="background: url(https://s31968.pcdn.co/wp-content/uploads/2021/11/Blank-1200-x-630-45-150x150.jpg.optimal.jpg); border:0;">
                                							</div>
					</div>
				</div><!-- .flex-col -->
				<div class="flex-col flex-grow">
					  <a href="https://www.quiltingdaily.com/missing-quilt-market-quilting-arts-podcast-bonus-episode/" title="Missing Quilt Market | Quilting Arts Podcast Bonus Episode">Missing Quilt Market | Quilting Arts Podcast Bonus Episode</a>
				   	  <span class="post_comments op-7 block is-xsmall"><a href="https://www.quiltingdaily.com/missing-quilt-market-quilting-arts-podcast-bonus-episode/#respond"></a></span>
				</div>
			</div><!-- .flex-row -->
		</li>
		
		
		<li class="recent-blog-posts-li">
			<div class="flex-row recent-blog-posts align-top pt-half pb-half">
				<div class="flex-col mr-half">
					<div class="badge post-date  badge-outline">
							<div class="badge-inner bg-fill" style="background: url(https://s31968.pcdn.co/wp-content/uploads/2021/11/MQ2202_Header-150x150.jpg.optimal.jpg); border:0;">
                                							</div>
					</div>
				</div><!-- .flex-col -->
				<div class="flex-col flex-grow">
					  <a href="https://www.quiltingdaily.com/first-look-mccalls-quilting-january-february-2022/" title="First Look: McCall’s Quilting January/February 2022">First Look: McCall’s Quilting January/February 2022</a>
				   	  <span class="post_comments op-7 block is-xsmall"><a href="https://www.quiltingdaily.com/first-look-mccalls-quilting-january-february-2022/#respond"></a></span>
				</div>
			</div><!-- .flex-row -->
		</li>
		
		
		<li class="recent-blog-posts-li">
			<div class="flex-row recent-blog-posts align-top pt-half pb-half">
				<div class="flex-col mr-half">
					<div class="badge post-date  badge-outline">
							<div class="badge-inner bg-fill" style="background: url(https://s31968.pcdn.co/wp-content/uploads/2021/11/Gobble_Header-150x150.jpg.optimal.jpg); border:0;">
                                							</div>
					</div>
				</div><!-- .flex-col -->
				<div class="flex-col flex-grow">
					  <a href="https://www.quiltingdaily.com/a-feast-for-your-eyes-gobble-gobble/" title="A Feast for Your Eyes: Gobble Gobble">A Feast for Your Eyes: Gobble Gobble</a>
				   	  <span class="post_comments op-7 block is-xsmall"><a href="https://www.quiltingdaily.com/a-feast-for-your-eyes-gobble-gobble/#respond"></a></span>
				</div>
			</div><!-- .flex-row -->
		</li>
		
		
		<li class="recent-blog-posts-li">
			<div class="flex-row recent-blog-posts align-top pt-half pb-half">
				<div class="flex-col mr-half">
					<div class="badge post-date  badge-outline">
							<div class="badge-inner bg-fill" style="background: url(https://s31968.pcdn.co/wp-content/uploads/2018/11/charity-qulits-new-header-150x150.jpg.optimal.jpg); border:0;">
                                							</div>
					</div>
				</div><!-- .flex-col -->
				<div class="flex-col flex-grow">
					  <a href="https://www.quiltingdaily.com/kindness-matters-charity-quilts-give-comfort/" title="Kindness Matters! Charity Quilts Give Comfort">Kindness Matters! Charity Quilts Give Comfort</a>
				   	  <span class="post_comments op-7 block is-xsmall"><a href="https://www.quiltingdaily.com/kindness-matters-charity-quilts-give-comfort/#comments"><strong>7</strong> Comments</a></span>
				</div>
			</div><!-- .flex-row -->
		</li>
				</ul>		</aside><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/184645914/QLT/QLTNative', ['fluid'], 'sidebar-native')
	  	.setTargeting('pos', ['ntv1'])
		.setTargeting('category', ['articles', 'featured-articles', 'love-of-quilting-magazine', 'patriotic-quilt-patterns'] )
	 	.setTargeting('tag', [''] )
		 	.setTargeting('title','trunk-show-marianne-fons-to-honor-with-quilts')
        .setTargeting('postid', "1114292")	  
	 		.addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<!-- /184645914/QLT/QLTNative -->
<div id='sidebar-native'>
  <script>
    googletag.cmd.push(function() { googletag.display('sidebar-native'); });
  </script>
</div><aside id="text-15" class="widget widget_text">			<div class="textwidget"></div>
		</aside>
<style>
 .colorHeader{
  background-color:#4d61b5;
  color:#ffffff;
  padding:10px;
  font-weight:700;
  text-align:center;
  font-family: "Raleway", sans-serif;
  margin-bottom: 10px;
 }
 .commentGalleryComment{
  max-width:140px;
  display:inline-block;
  height:145px;
  width:140px;
  position:relative;
 }
 .commentPostImage {
  height:100%;
  width:auto;
  border-radius:4px 0 0 4px;
 }
  .commentPostImageBox {
  float:left;
  height:125px;
  max-width:132px;
  margin-right:10px;
 }
 .commentBox{
  height:125px;
  /*border-bottom:3px solid #989898;*/
  margin-bottom: 15px;
  box-shadow:0px 2px 1px -1px rgb(0 0 0 / 20%), 0px 1px 1px 0px rgb(0 0 0 / 14%), 0px 1px 3px 0px rgb(0 0 0 / 12%);
  border-bottom:0px;
  border-radius:4px;
  background-color:#FFF;
  cursor:pointer;
 }
 .commentBox:hover{
  background-color:rgba(0,0,0,.024);
  cursor:pointer;
}
 .commentsGallery{
  text-align:center;
 }
 .commentPostTitle{
   font-family: "Lato", sans-serif;
   color:#4D61B5;
  text-decoration:none;
  font-size:14px !important;
  display:flex;
  align-items:center;
  height:100%;
  margin-right:10px;
 }
 .commentBox:hover .commentPostTitle{
   color:#4C1036;
 }
 .commentPostTitle a{
  display:block;
 }
 .commentList li{
  margin-bottom:0px;
}
 .commentBox a{
   color:#000000;
  text-decoration:none;  
 }
 .commentList{
  list-style: none;
 }
 @media (min-width:661px){
   .commentedArticles.container{
    max-width:300px;
   }
 }
</style>
<div class="commentedArticles container">
<div class="commentsList">
 <div class="colorHeader">
  MOST COMMENTED ARTICLES
 </div>
<ul class="commentList"> 
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/?page_id=1267342 "Title =" Frolic in the Rain Quilt-Along Signup ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/04/Asset-4.png">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Frolic in the Rain Quilt-Along Signup" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/kindness-matters-charity-quilts-give-comfort/ "Title =" Kindness Matters! Charity Quilts Give Comfort ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2018/11/charity-qulits-new-header-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Kindness Matters! Charity Quilts Give Comfort" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/quiltmaker-july-august-2021/ "Title =" First Look: Quiltmaker July/August 2021 ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/05/HeaderQM-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "First Look: Quiltmaker July/August 2021" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/quiltmaker-november-december-2021/ "Title =" First Look: Quiltmaker November/December 2021 ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/09/Header-150x150.png">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "First Look: Quiltmaker November/December 2021" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/designers-viewpoint-selection-manly-quilts/ "Title =" A Designer’s Viewpoint on a Selection of Manly Quilts ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2019/05/Manly_quilts_header-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "A Designer’s Viewpoint on a Selection of Manly Quilts" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/3801-bubble-circuits/ "Title =" 3801 – Bubble Circuits ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/07/Love_of_Quilting_TV_3801_Bubble_Circuits_Header-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "3801 – Bubble Circuits" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/mccalls-quilting-november-december-2021/ "Title =" First Look: McCall’s Quilting November/December 2021 ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/09/MQ2112HEADER-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "First Look: McCall’s Quilting November/December 2021" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/top-3-sewing-machine-maintenance-tips-for-quilters/ "Title =" Top 3 Sewing Machine Maintenance Tips for Quilters ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/09/Blank-1200-x-630-32-150x150.png">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Top 3 Sewing Machine Maintenance Tips for Quilters" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/beat-the-heat-fall-quilt-patterns/ "Title =" Beat the Heat with These Stunning Fall Quilt Patterns! ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2019/07/Fall_Quilt_Patterns_header-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Beat the Heat with These Stunning Fall Quilt Patterns!" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
<li>
<a style="commentPostTitle" href = "https://www.quiltingdaily.com/quilting-arts-magazine-fall-2021/ "Title =" Quilting Arts Magazine Fall 2021 ">
<div class="commentBox">
 
<div class="commentPostImageBox">
<img class="commentPostImage" src="https://s31968.pcdn.co/wp-content/uploads/2021/09/King_Heron_HDR-150x150.jpg.optimal.jpg">
 </div>
 
<div class="commentPostTitle">
Everybody's talking about "Quilting Arts Magazine Fall 2021" 
  </div>
 </div>
 </a> 
 </ li> 
 <div style="clear:both;"></div>
 
</ ul>
  </div>
</div>
<aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- QD Responsive Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7720711892958581"
     data-ad-slot="2427019494"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div><!-- #secondary -->
	</div><!-- .post-sidebar -->

</div><!-- .row -->

</div><!-- #content .page-wrapper -->


</main><!-- #main -->

<footer id="footer" class="footer-wrapper">

		<section class="section hubspot-email grid" id="section_319490224">
		<div class="bg section-bg fill bg-fill  bg-loaded" >

			
			
			

		</div><!-- .section-bg -->

		<div class="section-content relative">
			

<div class="row"  id="row-1977697528">

<div class="col small-12 large-12"  ><div class="col-inner" style="padding:0 0px 0px 0px;margin:0 0px 0px 0px;" >
<h3>Sign up for our newsletter</h3>
Stay up to date with the latest content, educational resources, promotions and special news from our partners.

<!-- &#091;if lte IE 8&#093;>
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
<!&#091;endif&#093;-->
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>hbspt.forms.create({portalId: "6817144",formId: "12223b2d-014f-4f52-90a2-f5b70a4be656"
});
</script>

</div></div>


<style scope="scope">

#row-1977697528 > .col > .col-inner {
  padding: 16px 0px 0px 0px;
}
</style>
</div>

		</div><!-- .section-content -->

		
<style scope="scope">

#section_319490224 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: rgb(231, 231, 231);
}
</style>
	</section>
	
	<section class="section" id="section_346956415">
		<div class="bg section-bg fill bg-fill  bg-loaded" >

			
			
			

		</div><!-- .section-bg -->

		<div class="section-content relative">
			
<div style="text-align: center;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- QD-Responsive-Horizontal -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-7720711892958581" data-ad-slot="1820019993" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><!-- .section-content -->

		
<style scope="scope">

#section_346956415 {
  padding-top: 0px;
  padding-bottom: 0px;
}
</style>
	</section>
	
	<section class="section dark" id="section_1439044260">
		<div class="bg section-bg fill bg-fill  bg-loaded" >

			
			
			

		</div><!-- .section-bg -->

		<div class="section-content relative">
			

<div class="row"  id="row-1702778253">

<div class="col medium-3 small-12 large-3"  ><div class="col-inner"  >

<div class="social-icons follow-icons full-width text-left" ><a href="https://www.facebook.com/QuiltingDaily" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon button circle is-outline facebook tooltip" title="Follow on Facebook"><i class="icon-facebook" ></i></a><a href="https://www.instagram.com/_quilting_daily/" target="_blank" rel="noopener noreferrer nofollow" data-label="Instagram" class="icon button circle is-outline  instagram tooltip" title="Follow on Instagram"><i class="icon-instagram" ></i></a><a href="https://twitter.com/QuiltingDaily" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon button circle is-outline  twitter tooltip" title="Follow on Twitter"><i class="icon-twitter" ></i></a><a href="https://www.pinterest.com/quiltingdaily/" target="_blank" rel="noopener noreferrer nofollow"  data-label="Pinterest"  class="icon button circle is-outline  pinterest tooltip" title="Follow on Pinterest"><i class="icon-pinterest" ></i></a><a href="https://www.youtube.com/c/QuiltingDaily" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon button circle is-outline  youtube tooltip" title="Follow on YouTube"><i class="icon-youtube" ></i></a></div>

Quilting Daily has the best resources for quilters, including magazines, videos, patterns, and more!

</div></div>
<div class="col medium-2 small-12 large-2"  ><div class="col-inner"  >
<ul id="menu-footer-menu" class="menu">
 	<li id="menu-item-308372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308372"><a href="/about-the-quilting-company/">About Us</a></li>
 	<li><a href="/advertisers/">Advertise</a></li>
 	<li id="menu-item-308369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308369"><a href="/contact-us/">Contact Us</a></li>
 	<li><a href="https://peakmediaproperties.zendesk.com/hc/en-us/categories/360001996751-Quilting-Daily">FAQS</a></li>
 	<li id="menu-item-155544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155544"><a href="/become-retail-partner/">Retailer Resources</a></li>
 	<li id="menu-item-155547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155547"><a href="/manage-subscriptions/">Subscriptions</a></li>
 	<li id="menu-item-157850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157850"><a class="activeMenu" href="/submission-guidelines/">Write for Us</a></li>
 	<li><a href="https://goldenpeakmedia.com/subscription-fraud-alert" target="_blank" rel="noopener noreferrer">Subscription Fraud Alert</a></li>
</ul>
</div></div>
<div class="col magazine-footer medium-7 small-12 large-7"  ><div class="col-inner"  >

<div class="row"  id="row-1307029215">

<div class="col medium-2 small-6 large-2"  ><div class="col-inner"  >

	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_409366361">
		<a class="" href="https://subscribe.loveofquilting.com/pcd/Order?iKey=I**V01" target="_blank" rel="noopener noreferrer" >						<div class="img-inner dark" >
			<img width="756" height="1024" src="https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-756x1024.jpg.optimal.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-756x1024.jpg.optimal.jpg 756w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-221x300.jpg.optimal.jpg 221w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-768x1040.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-1134x1536.jpg.optimal.jpg 1134w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-1512x2048.jpg.optimal.jpg 1512w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-247x335.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting-510x691.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2020/12/loveofquilting.jpg.optimal.jpg 1890w" sizes="(max-width: 756px) 100vw, 756px" />						
					</div>
						</a>		
<style scope="scope">

#image_409366361 {
  width: 100%;
}
</style>
	</div>
	

</div></div>
<div class="col medium-2 small-6 large-2"  ><div class="col-inner"  >

	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_464492259">
		<a class="" href="https://subscribe.quiltmaker.com/pcd/Order?iKey=I**V01" target="_blank" rel="noopener noreferrer" >						<div class="img-inner dark" >
			<img width="510" height="691" src="https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltmaker.jpg.optimal.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltmaker.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltmaker-221x300.jpg.optimal.jpg 221w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltmaker-247x335.jpg.optimal.jpg 247w" sizes="(max-width: 510px) 100vw, 510px" />						
					</div>
						</a>		
<style scope="scope">

#image_464492259 {
  width: 100%;
}
</style>
	</div>
	

</div></div>
<div class="col medium-2 small-6 large-2"  ><div class="col-inner"  >

	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_1151825703">
		<a class="" href="https://subscribe.mccallsquilting.com/pcd/Order?iKey=I**V01" target="_blank" rel="noopener noreferrer" >						<div class="img-inner dark" >
			<img width="756" height="1024" src="https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-756x1024.jpg.optimal.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-756x1024.jpg.optimal.jpg 756w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-221x300.jpg.optimal.jpg 221w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-768x1040.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-1134x1536.jpg.optimal.jpg 1134w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-1512x2048.jpg.optimal.jpg 1512w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-247x335.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls-510x691.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2020/12/mccalls.jpg.optimal.jpg 1890w" sizes="(max-width: 756px) 100vw, 756px" />						
					</div>
						</a>		
<style scope="scope">

#image_1151825703 {
  width: 100%;
}
</style>
	</div>
	

</div></div>
<div class="col medium-2 small-6 large-2"  ><div class="col-inner"  >

	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_231451732">
		<a class="" href="https://subscribe.quiltingarts.com/pcd/Order?iKey=C**V01" target="_blank" rel="noopener noreferrer" >						<div class="img-inner dark" >
			<img width="510" height="691" src="https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltingarts.jpg.optimal.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltingarts.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltingarts-221x300.jpg.optimal.jpg 221w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quiltingarts-247x335.jpg.optimal.jpg 247w" sizes="(max-width: 510px) 100vw, 510px" />						
					</div>
						</a>		
<style scope="scope">

#image_231451732 {
  width: 100%;
}
</style>
	</div>
	

</div></div>
<div class="col medium-2 small-6 large-2"  ><div class="col-inner"  >

	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_1423128757">
		<a class="" href="https://qkq.pcdfusion.com/pcd/Order?iKey=I**V01" target="_blank" rel="noopener noreferrer" >						<div class="img-inner dark" >
			<img width="756" height="1024" src="https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-756x1024.jpg.optimal.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-756x1024.jpg.optimal.jpg 756w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-221x300.jpg.optimal.jpg 221w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-768x1040.jpg.optimal.jpg 768w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-1134x1536.jpg.optimal.jpg 1134w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-1512x2048.jpg.optimal.jpg 1512w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-247x335.jpg.optimal.jpg 247w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy-510x691.jpg.optimal.jpg 510w, https://s31968.pcdn.co/wp-content/uploads/2020/12/quickneasy.jpg.optimal.jpg 1890w" sizes="(max-width: 756px) 100vw, 756px" />						
					</div>
						</a>		
<style scope="scope">

#image_1423128757 {
  width: 100%;
}
</style>
	</div>
	

</div></div>

</div>

</div></div>

</div>

		</div><!-- .section-content -->

		
<style scope="scope">

#section_1439044260 {
  padding-top: 30px;
  padding-bottom: 30px;
  background-color: #4d61b5;
}
</style>
	</section>
	
<div class="row row-collapse row-full-width peak-footer"  id="row-8067493">

<div class="col small-12 large-12"  ><div class="col-inner dark" style="padding:10px 0px 0px 0px;" >
<p style="text-align: center;">© Copyright 2021 Golden Peak Media. All Rights Reserved.
<small><a href="/do-not-sell-my-personal-information/">Cookie Statement</a> | <a href="https://goldenpeakmedia.com/terms">Terms &amp; Conditions</a> | <a href="https://goldenpeakmedia.com/subscription-alert-unauthorized-agents">Subscription Alert – Unauthorized Agents</a></small></p>
</div></div>


<style scope="scope">

#row-8067493 > .col > .col-inner {
  background-color: rgb(58, 75, 150);
}
</style>
</div>
<div class="absolute-footer dark medium-text-center small-text-center">
  <div class="container clearfix">

    
    <div class="footer-primary pull-left">
              <div class="menu-footer-container"><ul id="menu-footer" class="links footer-nav uppercase"><li id="menu-item-155540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155540"><a href="https://www.quiltingdaily.com/about-the-quilting-company/">About Us</a></li>
<li id="menu-item-155542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155542"><a href="https://www.quiltingdaily.com/advertisers/">Advertise</a></li>
<li id="menu-item-159031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159031"><a href="https://www.quiltingdaily.com/affiliate/">Become an Affiliate</a></li>
<li id="menu-item-155543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155543"><a href="https://www.quiltingdaily.com/contact-us/">Contact Us</a></li>
<li id="menu-item-172096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172096"><a href="https://www.quiltingdaily.com/?page_id=150212">FAQs</a></li>
<li id="menu-item-155544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155544"><a href="https://www.quiltingdaily.com/become-retail-partner/">Retailer Resources</a></li>
<li id="menu-item-155547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155547"><a href="https://www.quiltingdaily.com/manage-subscriptions/">Subscriptions</a></li>
<li id="menu-item-157850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157850"><a href="/submission-guidelines/">Write for Us</a></li>
</ul></div>            <div class="copyright-footer">
              </div>
          </div><!-- .left -->
  </div><!-- .container -->
</div><!-- .absolute-footer -->
</footer><!-- .footer-wrapper -->

</div><!-- #wrapper -->

<!-- Mobile Sidebar -->
<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">
    <div class="sidebar-menu no-scrollbar ">
        <ul class="nav nav-sidebar  nav-vertical nav-uppercase">
              <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1173854"><a href="/product-category/patterns/" class="nav-top-link">Patterns</a>
<ul class=children>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173855"><a href="/product-category/patterns/accessories/">Accessories</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173856"><a href="/product-category/patterns/baby-quilts/">Baby Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173857"><a href="/product-category/patterns/bed-quilts/">Bed Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173858"><a href="/product-category/patterns/table-top/">Table Décor</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173859"><a href="/product-category/patterns/throw-lap-quilts/">Throw Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1114936"><a href="/errata/">Pattern Corrections</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1115565"><a href="/quilt-topics/how-to/" class="nav-top-link">How-To</a>
<ul class=children>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115589"><a href="/category/applique-quilt-patterns/">Appliqué</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115729"><a href="/quilt-topics/how-to/">How-tos/Techniques</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1239046"><a href="https://www.quiltingdaily.com/beginner-resources-how-to-make-a-quilt/">Learn to Quilt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1238984"><a href="https://www.quiltingdaily.com/resource-library-for-finishing-a-quilt/">Quilt Finishing</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218912"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115566"><a href="/category/longarm-quilting/">Longarm Quilting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1115727"><a href="/videos/serger-saturday-for-quilters-with-sara-gallegos/">Serger Saturday</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-164474"><a href="/quilting-videos-and-tv/" class="nav-top-link">Videos &#038; TV</a>
<ul class=children>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164478"><a href="/QCTV">Quilting Daily TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164475"><a href="/quilting-arts-tv-quilting-daily/">Quilting Arts TV Show</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353408"><a href="/fons-porters-love-of-quilting-tv-show-fons-porter/">Love of Quilting TV Show</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1192190"><a href="/quilting-sneak-peeks/">Sneak Peeks</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157525"><a href="/videos/serger-saturday-for-quilters-with-sara-gallegos/">Serger Saturday</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164476"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164479"><a href="/videos">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-170495"><a href="/category/quilt-podcast/" class="nav-top-link">Podcasts</a>
<ul class=children>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173552"><a href="/category/quilt-podcast/">Quilt &#038; Tell</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1173553"><a href="/category/quilting-arts-podcast/">Quilting Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1115528"><a href="/quilt-topics/quilt-inspiration/" class="nav-top-link">Inspiration</a>
<ul class=children>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184719"><a href="/quilt-topics/art-quilts/">Art Quilting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184720"><a href="/category/free-quilt-patterns/">Free Patterns</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184721"><a href="/category/articles/">Latest Articles</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184722"><a href="/quilt-topics/modern-quilts/">Modern Quilting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184723"><a href="/seasonal-holiday-and-christmas-quilts/">Christmas Quilts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1184726"><a href="/quilt-topics/whats-happening-trending/">Trending/New</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-353413"><a href="https://www.quiltingdaily.com/shop/" class="nav-top-link">Shop</a>
<ul class=children>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353414"><a href="/product-category/magazines-ebooks/">Magazines</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353415"><a href="/product-category/patterns/">Patterns</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1151609"><a href="/product-category/digital-quilting-motif-patterns/">Quilting Motifs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218911"><a href="/product-category/courses-videos/courses/">Interactive Workshops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353416"><a href="/product-category/courses-videos">Video</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353418"><a href="/subscribe/">Subscriptions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353419"><a href="/QCTV">Quilting Daily TV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353420"><a href="/product-category/ebooks/">eBooks</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1217439"><a href="https://www.quiltingdaily.com/sale/">Sale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-164491"><a href="https://www.quiltingdaily.com/about-the-quilting-company/" class="nav-top-link">About</a>
<ul class=children>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164492"><a href="https://www.quiltingdaily.com/about-us-fons-and-porter/">Fons &#038; Porter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1175398"><a href="/about-us-quick-and-easy-quilts/">Quick + Easy Quilts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164493"><a href="https://www.quiltingdaily.com/about-us-mccalls-quilting/">McCall&#8217;s Quilting</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164496"><a href="https://www.quiltingdaily.com/about-us-quiltmaker/">Quiltmaker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1230989"><a href="/about-us-quilting-arts/">Quilting Arts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1220841"><a href="/sale" class="nav-top-link">Sale</a></li>
<li class="account-item has-icon menu-item">
<a href="https://www.quiltingdaily.com/my-account/"
    class="nav-top-link nav-top-not-logged-in">
    <span class="header-account-title">
    Login  </span>
</a><!-- .account-login-link -->

</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/QuiltingDaily" target="_blank" data-label="Facebook"  rel="noopener noreferrer nofollow" class="icon plain facebook tooltip" title="Follow on Facebook"><i class="icon-facebook" ></i></a><a href="https://www.instagram.com/_quilting_daily/" target="_blank" rel="noopener noreferrer nofollow" data-label="Instagram" class="icon plain  instagram tooltip" title="Follow on Instagram"><i class="icon-instagram" ></i></a><a href="https://twitter.com/QuiltingDaily" target="_blank"  data-label="Twitter"  rel="noopener noreferrer nofollow" class="icon plain  twitter tooltip" title="Follow on Twitter"><i class="icon-twitter" ></i></a><a href="https://www.pinterest.com/quiltingdaily/" target="_blank" rel="noopener noreferrer nofollow"  data-label="Pinterest"  class="icon plain  pinterest tooltip" title="Follow on Pinterest"><i class="icon-pinterest" ></i></a><a href="https://www.youtube.com/c/QuiltingDaily" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon plain  youtube tooltip" title="Follow on YouTube"><i class="icon-youtube" ></i></a></div></li><li class="html custom html_topbar_right"><a href="/course-redemption" alt="My Videos">MY VIDEOS</a></li><li class="html custom html_top_right_text"><a href="https://peakmediaproperties.zendesk.com/hc/en-us/requests/new" target="_blank" id="button_closed" class="button"><span><i class="fa fa-question"></i></span></a></li>        </ul>
    </div><!-- inner -->
</div><!-- #mobile-menu -->
	<style>
		.anr_captcha_field .cmplz-blocked-content-container {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.anr_captcha_field .cmplz-blocked-content-container, {
				height: 100px !important
			}
		}

		.anr_captcha_field .cmplz-blocked-content-container .cmplz-blocked-content-notice{
			max-width: initial;
			padding: 7px;
		}
	</style>
		<style>
		.cmplz-blocked-content-container.recaptcha-invisible,
		.cmplz-blocked-content-container.g-recaptcha {
			max-width: initial !important;
			height: 80px !important;
			margin-bottom: 20px;
		}

		@media only screen and (max-width: 400px) {
			.cmplz-blocked-content-container.recaptcha-invisible,
			.cmplz-blocked-content-container.g-recaptcha {
				height: 100px !important
			}
		}

		.cmplz-blocked-content-container.recaptcha-invisible .cmplz-blocked-content-notice,
		.cmplz-blocked-content-container.g-recaptcha .cmplz-blocked-content-notice {
			max-width: initial;
			padding: 7px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<script src="//www.queryly.com/js/queryly.v4.js"></script>
<script>
queryly.init("24e538ea91b542ea", document.querySelectorAll("#main, header,footer, nav"), {"pageservice": true});
</script>    <div id="login-form-popup" class="lightbox-content mfp-hide">
            <div class="woocommerce-notices-wrapper"></div>
<div class="account-container lightbox-inner">

	
	<div class="col2-set row row-divided row-large" id="customer_login">

		<div class="col-1 large-6 col pb-0">

			
			<div class="account-login-inner">

				<h3 class="uppercase">Login</h3>

				<form class="woocommerce-form woocommerce-form-login login" method="post">

					
					<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
						<label for="username">Username or email address&nbsp;<span class="required">*</span></label>
						<input type="text" class="woocommerce-Input woocommerce-Input--text input-text" name="username" id="username" autocomplete="username" value="" />					</p>
					<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
						<label for="password">Password&nbsp;<span class="required">*</span></label>
						<input class="woocommerce-Input woocommerce-Input--text input-text" type="password" name="password" id="password" autocomplete="current-password" />
					</p>

					
					<p class="form-row">
						<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
							<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Remember me</span>
						</label>
						<input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="cbb80b23cb" /><input type="hidden" name="_wp_http_referer" value="/marianne-fons-honor-with-quilts/" />						<button type="submit" class="woocommerce-Button button woocommerce-form-login__submit" name="login" value="Log in">Log in</button>
					</p>
					<p class="woocommerce-LostPassword lost_password">
						<a href="https://www.quiltingdaily.com/my-account/lost-password/">Lost your password?</a>
					</p>

					<div style="padding:20px 0;">
    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.quiltingdaily.com/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.quiltingdaily.com%2Fmarianne-fons-honor-with-quilts%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a></div></div></div>

				</form>
			</div><!-- .login-inner -->

			
		</div>

		<div class="col-2 large-6 col pb-0">

			<div class="account-register-inner">

				<h3 class="uppercase">Register</h3>

				<form method="post" class="woocommerce-form woocommerce-form-register register"  >

					
					
						<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
							<label for="reg_username">Username&nbsp;<span class="required">*</span></label>
							<input type="text" class="woocommerce-Input woocommerce-Input--text input-text" name="username" id="reg_username" autocomplete="username" value="" />						</p>

					
					<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
						<label for="reg_email">Email address&nbsp;<span class="required">*</span></label>
						<input type="email" class="woocommerce-Input woocommerce-Input--text input-text" name="email" id="reg_email" autocomplete="email" value="" />					</p>

					
						<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
							<label for="reg_password">Password&nbsp;<span class="required">*</span></label>
							<input type="password" class="woocommerce-Input woocommerce-Input--text input-text" name="password" id="reg_password" autocomplete="new-password" />
						</p>

					
					<div class="woocommerce-privacy-policy-text"></div><div class="anr_captcha_field"><div data-placeholder-image="https://s31968.pcdn.co/wp-content/plugins/complianz-gdpr-premium/assets/images/placeholder-google-recaptcha.jpg.optimal.jpg" id="anr_captcha_field_1" class="cmplz-placeholder-element cmplz-noframe anr_captcha_field_div"></div></div>
					<p class="woocommerce-FormRow form-row">
						<input type="hidden" id="woocommerce-register-nonce" name="woocommerce-register-nonce" value="4200f91442" /><input type="hidden" name="_wp_http_referer" value="/marianne-fons-honor-with-quilts/" />						<button type="submit" class="woocommerce-Button button" name="register" value="Register">Register</button>
					</p>

					<div style="padding:20px 0;">
    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.quiltingdaily.com/wp-login.php?loginSocial=google&#038;redirect=https%3A%2F%2Fwww.quiltingdaily.com%2Fmarianne-fons-honor-with-quilts%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Google&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="google" data-popupwidth="600" data-popupheight="600"><div class="nsl-button nsl-button-default nsl-button-google" data-skin="light" style="background-color:#fff;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path fill="#4285F4" d="M20.64 12.2045c0-.6381-.0573-1.2518-.1636-1.8409H12v3.4814h4.8436c-.2086 1.125-.8427 2.0782-1.7959 2.7164v2.2581h2.9087c1.7018-1.5668 2.6836-3.874 2.6836-6.615z"></path><path fill="#34A853" d="M12 21c2.43 0 4.4673-.806 5.9564-2.1805l-2.9087-2.2581c-.8059.54-1.8368.859-3.0477.859-2.344 0-4.3282-1.5831-5.036-3.7104H3.9574v2.3318C5.4382 18.9832 8.4818 21 12 21z"></path><path fill="#FBBC05" d="M6.964 13.71c-.18-.54-.2822-1.1168-.2822-1.71s.1023-1.17.2823-1.71V7.9582H3.9573A8.9965 8.9965 0 0 0 3 12c0 1.4523.3477 2.8268.9573 4.0418L6.964 13.71z"></path><path fill="#EA4335" d="M12 6.5795c1.3214 0 2.5077.4541 3.4405 1.346l2.5813-2.5814C16.4632 3.8918 14.426 3 12 3 8.4818 3 5.4382 5.0168 3.9573 7.9582L6.964 10.29C7.6718 8.1627 9.6559 6.5795 12 6.5795z"></path></svg></div><div class="nsl-button-label-container">Continue with <b>Google</b></div></div></a></div></div></div>

				</form>

			</div><!-- .register-inner -->

		</div><!-- .large-6 -->

	</div> <!-- .row -->

</div><!-- .account-login-container -->

          </div>
  
<div id="yith-ywgc" >
    <div class="yith-ywgc-overlay close-on-click"></div>
    <div class="yith-ywgc-popup-wrapper">
        <div class="yith-ywgc-popup-wrapper-region">
            <div class="yith-ywgc-popup" data-animation-in="fadeIn" data-animation-out="fadeOut">
                <div class="yith-ywgc-popup-inner">
                    <div class="yith-ywgc-popup-close">
                    </div>
                    <div class="yith-ywgc-popup-content-wrapper"></div>
                </div>
            </div>
        </div>
    </div>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="text/template" id="tmpl-variation-template">
	<div class="woocommerce-variation-description">{{{ data.variation.variation_description }}}</div>
	<div class="woocommerce-variation-price">{{{ data.variation.price_html }}}</div>
	<div class="woocommerce-variation-availability">{{{ data.variation.availability_html }}}</div>
</script>
<script type="text/template" id="tmpl-unavailable-variation-template">
	<p>Sorry, this product is unavailable. Please choose a different combination.</p>
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/themes/flatsome-child/custom.js?ver=1.3' id='script-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.4.90"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/6817144.js?integration=WordPress' async defer id='hs-script-loader'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/themes/flatsome/inc/extensions/flatsome-instant-page/flatsome-instant-page.js?ver=1.2.1' id='flatsome-instant-page-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js?ver=3.0.0-wc.5.6.0' id='jquery-payment-js'></script>
<script type='text/javascript' id='sv-wc-payment-gateway-payment-form-js-extra'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/vendor/skyverge/wc-plugin-framework/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js?ver=5.1.4' id='sv-wc-payment-gateway-payment-form-js'></script>
<script type='text/javascript' id='wc-authorize-net-cim-js-extra'>
/* <![CDATA[ */
var wc_authorize_net_cim_params = {"accept_js_enabled":"1","login_id":"5vRC9wsUb54d","client_key":"9de99JzgsjVem8nmhRQ7zv9PD5J5DFxNYDD3Lz378UCMgx4t9nj3e43287g87wer","general_error":"An error occurred, please try again or try an alternate form of payment.","ajax_url":"https:\/\/www.quiltingdaily.com\/wp-admin\/admin-ajax.php","ajax_log":"","ajax_log_nonce":"d880b046b9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce-gateway-authorize-net-cim/assets/js/frontend/wc-authorize-net-cim.min.js?ver=2.10.1' id='wc-authorize-net-cim-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='flatsome-js-js-extra'>
/* <![CDATA[ */
var flatsomeVars = {"ajaxurl":"https:\/\/www.quiltingdaily.com\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":false},"user":{"can_edit_pages":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/js/flatsome.js?ver=3.10.1' id='flatsome-js-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/themes/flatsome/assets/js/woocommerce.js?ver=3.10.1' id='flatsome-theme-woocommerce-js-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=5.2.6.1' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/complianz-gdpr-premium/assets/js/postscribe.min.js?ver=5.2.6.1' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","is_multisite_root":"","set_cookies":[],"block_ajax_content":"0","banner_version":"40","version":"5.2.6.1","a_b_testing":"","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Functional cookies<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #fff}<\/style>","position":"bottom-left","title":"This site uses cookies","theme":"minimal","checkbox_style":"square","use_categories":"legacy","use_categories_optinstats":"no","header":"","accept":"All cookies","revoke":"Settings","dismiss":"Functional only","dismiss_timeout":"10","use_custom_cookie_css":"1","custom_css":".cc-window  \r\n \r\n \r\n \n\n#cmplz-consent-ui, #cmplz-post-consent-ui {} \r\n#cmplz-consent-ui .cmplz-consent-message {} \r\n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Read more","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Do Not Sell My Personal Information","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","disable_cookiebanner":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"87e2a53fc1","url":"https:\/\/www.quiltingdaily.com\/wp-json\/complianz\/v1\/?lang=en&locale=en_US","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"9","cookie_path":"\/","tcf_active":"","colorpalette_background_color":"#4d61b5","colorpalette_background_border":"#4d61b5","colorpalette_text_color":"#fff","colorpalette_text_hyperlink_color":"#fff","colorpalette_toggles_background":"#0073aa","colorpalette_toggles_bullet":"#fff","colorpalette_toggles_inactive":"#F56E28","colorpalette_border_radius":"0px 0px 0px 0px","border_width":"1px 1px 1px 1px","colorpalette_button_accept_background":"#fff","colorpalette_button_accept_border":"#fff","colorpalette_button_accept_text":"#4d61b5","colorpalette_button_deny_background":"#4d61b5","colorpalette_button_deny_border":"#4d61b5","colorpalette_button_deny_text":"#fff","colorpalette_button_settings_background":"#fff","colorpalette_button_settings_border":"#fff","colorpalette_button_settings_text":"#4d61b5","buttons_border_radius":"5px 5px 5px 5px","box_shadow":"","animation":"none","animation_fade":"","animation_slide":"","view_preferences":"View preferences","save_preferences":"Save preferences","accept_all":"Accept all","readmore_url":{"us":"https:\/\/www.quiltingdaily.com\/do-not-sell-my-personal-information-2\/"},"privacy_link":{"us":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our privacy-statement\" class=\"cc-link privacy-statement\" href=\"https:\/\/www.quiltingdaily.com\/do-not-sell-my-personal-information\/\">Privacy statement<\/a>"},"placeholdertext":"Click to accept marketing cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=5.2.6.1' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/wp-util.min.js?ver=5.7.3' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.6.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-variation-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_variation_params = {"wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart-variation.min.js?ver=5.6.0' id='wc-add-to-cart-variation-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.quiltingdaily.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.quiltingdaily.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-admin/js/password-strength-meter.min.js?ver=5.7.3' id='password-strength-meter-js'></script>
<script type='text/javascript' id='wc-password-strength-meter-js-extra'>
/* <![CDATA[ */
var wc_password_strength_meter_params = {"min_password_strength":"2","stop_checkout":"","i18n_password_error":"Please enter a stronger password.","i18n_password_hint":"Hint: The password should be at least twelve characters long. To make it stronger, use upper and lower case letters, numbers, and symbols like ! \" ? $ % ^ & )."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.quiltingdaily.com/wp-content/plugins/woocommerce/assets/js/frontend/password-strength-meter.min.js?ver=5.6.0' id='wc-password-strength-meter-js'></script>
<script type="text/javascript">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</script><!-- WooCommerce JavaScript -->
<script type="text/javascript">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</script>
			<script data-waitfor="google.com/recaptcha/api.js" class="cmplz-script" type="text/plain">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Ler--UUAAAAALpC0my8OiR8yxVmunqGO51rr-t_',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script type="text/plain" class="cmplz-script" src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"62f380209b","applicationID":"539683246","transactionName":"ZlNUNxdQWhZTWk0KWl8ZdwARWFsLHUpQDVJdUw==","queueTime":0,"applicationTime":1791,"atts":"ShRXQV9KSRg=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ab7971c1883587e',m:'NNo7NNVxA1AcY2TgdAKYBEvReJQ5ac4EeQMoLkMmy0g-1636466668-0-AWt4QPGvgEVymRGOaoIYTIJNdPD0hXetJ3d2iwce0zOaBPMnVDbcOcmMOs7CUErzCnSISZPz02cvpbI1UyXyg2mtgOwYpjGY0toFaebL+xG3kgNZFi4e9JdX6h5Mo43NHxUgImtNN34xFXhQLiivfcb6LuxdqLP80+xbGfTFr96h',s:[0x1eaa76004c,0x697b3ba3f5],}})();</script></body>
</html>
